Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 0 coincidencias

por Bermúdez
12 Jul 2011, 20:33
Foro: Foros de Soporte 3.0.x
Tema: Error al intentar instalar phpBB Web Tema Solucionado
Respuestas: 5
Vistas: 867
Género:

Error al intentar instalar phpBB Web Tema Solucionado

Hola, estoy intentando instalar el mod phpBB Web (http://www.phpbb-es.com/foro/mods-desarrollo/phpbb-web-t28463.html#p156898) y me sale este error: error_debug.GIF No sé a qué podrá ser debido, tal vez alguno de los otros mods que tengo instalados interfiere con éste. Gracias de antemano. Hacen una ...
por Bermúdez
12 Jul 2011, 18:37
Foro: MODs en desarrollo
Tema: [DEV] phpBB Web
Respuestas: 490
Vistas: 69047
Género:

Re: [DEV] phpBB Web

Hola, yo lo estoy intentando instalar pero me sale este error:
error_debug.GIF
error_debug.GIF (74.53 KiB) Visto 2203 veces
por Bermúdez
09 Jul 2011, 19:53
Foro: ➡️ Charla general
Tema: Alguien ha probado su foro en Internet Explorer 9 Tema Solucionado
Respuestas: 12
Vistas: 1925
Género:

Re: Alguien ha probado su foro en Internet Explorer 9 Tema Solucionado

Mi foro tampoco se ve muy correctamente con IE9.
Y la función "Vista de compatibilidad" no corrige todo lo que debería corregir.
Conclusión y recomendación: utilizar otro navegador.
por Bermúdez
04 Jun 2011, 14:18
Foro: Soporte de MODs
Tema: Topic solved en recent topics
Respuestas: 1
Vistas: 612
Género:

Topic solved en recent topics

Hola. Acabo de instalar en mi foro el mod " topic_solved_1_4_5 " y quisiera que se mostrara el icono verde de la tílde de resuelto también en los temas recientes (" NV Recent Topics 1.0.5 "), pero no lo consigo. He intentado editar el archivo " recent_topics_body.html "...
por Bermúdez
18 May 2011, 23:06
Foro: Foros de Soporte 3.0.x
Tema: Imagen aleatoria en el header y logo fijo al lado
Respuestas: 0
Vistas: 492
Género:

Imagen aleatoria en el header y logo fijo al lado

Hola, tengo el header de mi foro configurado para que salga una imagen aleatoria cada vez que se carga la página, como se explica aquí: → http://www.phpbb-es.com/foro/guias-phpbb3/anadir-una-imagen-aleatoria-en-el-header-t21738.html#p115924 Mi consulta es si se podría poner un logo fijo al lado de l...
por Bermúdez
22 Abr 2011, 20:07
Foro: Foros de Soporte 3.0.x
Tema: Problemas al trasladar foro a nuevo host Tema Solucionado
Respuestas: 9
Vistas: 815
Género:

Re: Problemas al trasladar foro a nuevo host Tema Solucionado

Para sincronizar foros, ve al ACP, pestaña Foros, a la derecha, veras una flechas de color naranja, si pones el ratón encima saldrá el texto "Resincronizar" haz clic en cada categoría de foros. También puedes hacerlo foro a foro, simplemente haciendo clic en la categoría de foros, saldrán...
por Bermúdez
22 Abr 2011, 19:42
Foro: Foros de Soporte 3.0.x
Tema: Problemas al trasladar foro a nuevo host Tema Solucionado
Respuestas: 9
Vistas: 815
Género:

Re: Problemas al trasladar foro a nuevo host Tema Solucionado

En los cambios realiados para el problema de los caracteres, debe faltar algo, porque en tu sitio, en varios lugares se lee bien y en otros se lee mal,... Ya me he dado cuenta. :? Prueba sincronizando los diferentes foros, quizás eso lo resuelva ¡¡Ahí estaba el quid de la cuestión!! ¡2º problema so...
por Bermúdez
22 Abr 2011, 19:14
Foro: Foros de Soporte 3.0.x
Tema: Problemas al trasladar foro a nuevo host Tema Solucionado
Respuestas: 9
Vistas: 815
Género:

Re: Problemas al trasladar foro a nuevo host Tema Solucionado

Tu archivo parece correcto ,no he encontrado ningun fallo ,no se donde esta el fallo , Si hay un fallo, no está codificado en formato UTF-8 sin BOM, utiliza este que ya está corregido : permissions_phpbb.zip ¡¡Gracias!! 1 problema solucionado. :ok: He de decir que he realizado lo indicado en este p...
por Bermúdez
22 Abr 2011, 17:42
Foro: Foros de Soporte 3.0.x
Tema: Problemas al trasladar foro a nuevo host Tema Solucionado
Respuestas: 9
Vistas: 815
Género:

Re: Problemas al trasladar foro a nuevo host Tema Solucionado

1.Si solo afecta a tu nombre de usuario ,corrijelo en el ACP ,es decir como si te lo fueras a cambiar. He cambiado mi nombre de usuario sustituyendo la tilde de la u, dejándolo así: Bermudez y no se ha solucionado, sigue igual. 2.El error esta en languague/acp/permisions_phpbb.php ,revisa al princi...
por Bermúdez
22 Abr 2011, 13:57
Foro: Foros de Soporte 3.0.x
Tema: Problemas al trasladar foro a nuevo host Tema Solucionado
Respuestas: 9
Vistas: 815
Género:

Problemas al trasladar foro a nuevo host Tema Solucionado

Hola. Acabo de trasladar mi foro a un hosting de pago y tengo los siguientes problemas: Mi nombre de usuario se visualiza con caracteres extraños. http://img860.imageshack.us/img860/1825/62278699.jpg He de decir que he realizado lo indicado en este post: → http://www.phpbb-es.com/foro/guias-phpbb3/s...
por Bermúdez
30 Nov 2010, 00:53
Foro: Foros de Soporte 3.0.x
Tema: Redimensionado de imágenes automático no funciona en prosilver Tema Solucionado
Respuestas: 2
Vistas: 612
Género:

Redimensionado de imágenes automático no funciona en prosilver Tema Solucionado

Ese post es antiguo, se me ocurre que alomejor con las nuevas versiones de phpbb no funcione como es debido. Yo para la redimensión de imágenes automáticas tengo el reimg image resizer http://www.phpbb-es.com/foro/descarga-mods-phpbb3/reimg-image-resizer-t27888.html y me funciona genial, además que...
por Bermúdez
29 Nov 2010, 11:49
Foro: Foros de Soporte 3.0.x
Tema: Redimensionado de imágenes automático no funciona en prosilver Tema Solucionado
Respuestas: 2
Vistas: 612
Género:

Redimensionado de imágenes automático no funciona en prosilver Tema Solucionado

Hola, he seguido las instrucciones dadas aquí → http://www.phpbb-es.com/foro/guias-phpbb3/redimensionado-de-imagenes-automatico-t22424.html, y en subsilver funciona a las mil maravillas, pero en prosilver nada de nada. También he probado con otros estilos basados en prosilver y sigue sin funcionar, ...
por Bermúdez
24 Nov 2010, 01:49
Foro: Soporte de MODs
Tema: Fallo al instalar mod NV Recent Topics 1.0.5 Tema Solucionado
Respuestas: 1
Vistas: 668
Género:

Fallo al instalar mod NV Recent Topics 1.0.5 Tema Solucionado

URL : http://www.ferrosim.byethost7.com/foro/ Versión phpBB : phpBB3 (3.0.8) MODs Instalados : NV recent topics 1.0.5 http://www.phpbb-es.com/foro/descarga-mods-phpbb3/nv-recent-topics-1-0-5-t27713.html Plantilla(s) usada(s) : Subsilver2 Servidor : Linux - byethost.com - Gratuito Actualización desd...
por Bermúdez
23 Nov 2010, 22:39
Foro: Soporte de MODs
Tema: Fallo al instalar mod NV Recent Topics 1.0.5 Tema Solucionado
Respuestas: 1
Vistas: 668
Género:

Fallo al instalar mod NV Recent Topics 1.0.5 Tema Solucionado

URL : http://www.ferrosim.byethost7.com/foro/ Versión phpBB : phpBB3 3.0.8 MODs Instalados : Intentando instalar NV Recent Topics 1.0.5 Plantilla(s) usada(s) : Subsilver2 Servidor : Linux - byethost.com - Gratuito Actualización desde otra versión : 3.0.7-PL1 a 3.0.8 Conversión desde otro sistema de...

Ir a búsqueda avanzada