Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 35 coincidencias

por nagehoko
01 Oct 2017, 20:40
Foro: 🔎 Foros de Soporte 3.2
Tema: No puedo acceder al Foro
Respuestas: 4
Vistas: 886

Re: No puedo acceder al Foro

Gracias por todas las respuestas :rofl:
por nagehoko
01 Oct 2017, 09:25
Foro: 🔎 Foros de Soporte 3.2
Tema: No puedo acceder al Foro
Respuestas: 4
Vistas: 886

Re: No puedo acceder al Foro

Buenos días de nuevo, El foro tema de esta consulta convive con un CMS Joomla 3, por una actualización fallida de este CMS se cambió los permisos del foro llamado "foro320" Por medio de un asistente del propio host se han cambiado los permisos y ha quedado funcionando lo que comento para dejar sin e...
por nagehoko
01 Oct 2017, 09:06
Foro: 🔎 Foros de Soporte 3.2
Tema: No puedo acceder al Foro
Respuestas: 4
Vistas: 886

No puedo acceder al Foro

Hola Foro, Trato de entrar en el foro que administro y me da continuamente el mensaje que he copiado al pie de este mensaje. He cambiado el " htaccess file " por otro de un anterior foro alojado en otro host y el problema persiste El foro está en la carpeta " Foro320 " en el raiz del host de Webempr...
por nagehoko
23 Abr 2017, 11:55
Foro: Foros de Soporte 3.1.x
Tema: Error en PCA tras migrar de servidor Tema Solucionado
Respuestas: 4
Vistas: 988

Re: Error en PCA tras migrar de servidor Tema Solucionado

Hola Foro, Dejar sin efecto este post ya que mientras esperaba he realizado lo siguiente: Un nuevo foro v.3.2.0 Copiadas desde el foro v.3.1.10 Origen las carpetas Store, Styles, Images y un backup de la BD solo datos Puesto todo en marcha ha funcionado todo a la primera incluso extensiones, envío d...
por nagehoko
23 Abr 2017, 08:43
Foro: Foros de Soporte 3.1.x
Tema: Error en PCA tras migrar de servidor Tema Solucionado
Respuestas: 4
Vistas: 988

Re: Error en PCA tras migrar de servidor Tema Solucionado

Hola y gracias por contestar A primeros de año hice la migración de 3.0 a 3.1.10 en un hosting, y con la ayuda del foro perfile los detalles para que terminara funcionando al 100 % acceso a ello en http://s529032356.mialojamiento.es/ForoAcercamadera En estos días migre este foro tras haberlo rodado ...
por nagehoko
22 Abr 2017, 09:51
Foro: Foros de Soporte 3.1.x
Tema: Error en PCA tras migrar de servidor Tema Solucionado
Respuestas: 4
Vistas: 988

Error en PCA tras migrar de servidor Tema Solucionado

Buenos días de nuevo, Tras la migración del Foro inicial a 3.1.10, adaptación de plantillas, EXT, y viendo que funcionaba en un Hosting de pruebas he tratado de migrarlo al Hosting definitivo. Los pasos han sido instalar limpio el phpbb 3.1.10 en el Hosting definitivo en la carpeta [Foro], copiar la...
por nagehoko
15 Dic 2016, 19:30
Foro: Foros de Soporte 3.1.x
Tema: No envia mail de activacion al administrador Tema Solucionado
Respuestas: 4
Vistas: 13640

Re: No envia mail de activacion al administrador Tema Solucionado

En dos palabrasIm Presionante

Gracias por la aportación porque andaba dando tumbos y no conseguía saber por qué (O.O)

Felices Fiestas
.__[-]__
.. (*_*)
. (.. : .. )
.( .. : . . )
por nagehoko
15 Dic 2016, 16:05
Foro: Foros de Soporte 3.1.x
Tema: Errores con BBcodes en 3.1.10 Tema Solucionado
Respuestas: 3
Vistas: 994

Re: Errores con BBcodes en 3.1.10 Tema Solucionado

Esas "marcas clave" que empleas no son las apropiadas, mejor así: Uso de BBCode: [imagen={NUMBER}]{URL}[/imagen] Reemplazo HTML: <img src="{URL}" width="{NUMBER}%" height="{NUMBER}%"> Muchas gracias por responder, se que hay veces que estáis muy ocupados y tenéis que sacar tiempo para atendernos a ...
por nagehoko
14 Dic 2016, 22:11
Foro: Foros de Soporte 3.1.x
Tema: Errores con BBcodes en 3.1.10 Tema Solucionado
Respuestas: 3
Vistas: 994

Re: Errores con BBcodes en 3.1.10 Tema Solucionado

Hola de nuevo, Tal vez debiera cambiar el título del mensaje, pero cuando lo escribí ayer ignoraba la capacidad del sistema 3.1.10, solo expresé el problema que persiste tras la migración. Pero si embargo debo decir que me lié a probar extensiones, no todas, si no las mas prácticas para el tipo de F...
por nagehoko
13 Dic 2016, 14:41
Foro: Foros de Soporte 3.1.x
Tema: Errores con BBcodes en 3.1.10 Tema Solucionado
Respuestas: 3
Vistas: 994

Errores con BBcodes en 3.1.10 Tema Solucionado

Hola foro , Como ya expliqué en el post http://www.phpbb-es.com/foro/viewtopic.php?p=236818#p236818 este proyecto es tratar de migrar un Foro 3.0.14 a 3.1.10 y siguientes. Realizado según la guía publicada en estás páginas y la atención de The Kuka el foro se ha implementado correctamente en la est...
por nagehoko
13 Dic 2016, 00:22
Foro: Foros de Soporte 3.0.x
Tema: Error al migrar de 3.0 a 3.1.x Tema Solucionado
Respuestas: 10
Vistas: 2719

Re: Error al migrar de 3.0 a 3.1.x Tema Solucionado

Acabo de volver hacer todo el método descrito en la guía, en una nueva carpeta del raiz de mi Host llamada AAForo y su enlace es el
http://s529032356.mialojamiento.es/AAforo
y está todo perfecto, seguiré comprobando que no hay nada que corregir

Muchas gracias, sois grandes
por nagehoko
12 Dic 2016, 21:57
Foro: Foros de Soporte 3.0.x
Tema: Error al migrar de 3.0 a 3.1.x Tema Solucionado
Respuestas: 10
Vistas: 2719

Re: Error al migrar de 3.0 a 3.1.x Tema Solucionado

Gracias Antares, Esa es la guía pero que no había leído correctamente, en lugar del paso Borrar Install, he vuelto a entrar y la captura viene de ese mal paso. Sin embargo visita el resultado http://s529032356.mialojamiento.es/NewForo/ hay muchos errores, podría ser por no haber cambiado el "es x tu...
por nagehoko
12 Dic 2016, 21:23
Foro: Foros de Soporte 3.0.x
Tema: Error al migrar de 3.0 a 3.1.x Tema Solucionado
Respuestas: 10
Vistas: 2719

Re: Error al migrar de 3.0 a 3.1.x Tema Solucionado

andares escribió:Comprueba si coinciden el prefijo en tu base de datos y en la linea $table_prefix = del archivo config.php
Buen apunte, pero está correcto, es el mismo config.php anterior, tal como recomienda la guía, gracias
por nagehoko
12 Dic 2016, 21:21
Foro: Foros de Soporte 3.0.x
Tema: Error al migrar de 3.0 a 3.1.x Tema Solucionado
Respuestas: 10
Vistas: 2719

Re: Error al migrar de 3.0 a 3.1.x Tema Solucionado

He releido la guía y no habla para nada de volver a entrar a la carpeta Install, si no que directamente la borra, yo la he renombrado y accedido al foro y se ve bien pero con errores menores, te invito a visitarlo http://s529032356.mialojamiento.es/NewForo/ Y me asesoras de como mejorar el aspecto, ...

Ir a búsqueda avanzada