Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

No puedo actualizar mi foro a 3.37Tema Solucionado

Foros de soporte phpBB 3.3


covvvva
Observador/a
Mensajes: 26
Registrado: 19 Jun 2018, 07:54
Género:

No puedo actualizar mi foro a 3.37

#1

Mensaje por covvvva »

Código: Seleccionar todo

plantilla: proflat
extensiones:
24 hours activity stats
add user
adsense&ads
Activity buttons
Advanced BBcode Box
Custom Header Logo
Akismet Anti-Spam Extention
Bacground image in text Area
Auto Draft
server linode arch linux

Un cordial saludo a todos, agradezco su ayuda y apoyo, tengo el foro montado en linode arch linux, al querer actualizar a la ultima versión me da un error 403 nginix, he leido,no se si estaré colocacando mal la ruta de instalacón o si es problemas de permimos, verifique el php y es 7.224, dejo unas imagenes, agradezco su apoyo..

Imagen
Imagen
Imagen
Imagen




covvvva
Observador/a
Mensajes: 26
Registrado: 19 Jun 2018, 07:54
Género:

Re: No puedo actualizar mi foro a 3.37

#2

Mensaje por covvvva »

Ya el error 500 me dejo de aparecer, solo me aparece el 403 , no soy muy avanzado en arch linux .. gracias


covvvva
Observador/a
Mensajes: 26
Registrado: 19 Jun 2018, 07:54
Género:

Re: No puedo actualizar mi foro a 3.37  Tema Solucionado

#3

Mensaje por covvvva »



Me autorespondo, solucione el problema era de ruta:

https://zona-experta2017.com/install/app.php

Gracias



  • Temas similares
    Respuestas
    Vistas
    Último mensaje

Volver a “🔎 Foros de Soporte 3.3”