Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Asunto: Usuario, en mail que manda mi foro

Foros donde podréis dejar vuestras dudas sobre phpBB 3.0.x

0
No hay votos
 
Votos totales: 0

Avatar de Usuario
MR.DREAMS
Miembro
Mensajes: 256
Registrado: 30 Mar 2009, 01:26

Asunto: Usuario, en mail que manda mi foro

#1

Mensaje por MR.DREAMS »

Hola!

Tengo un problema cuando mi foro manda mails a los usuarios, por ejemplo cuando se activa la casilla de notificar mensajes nuevos, o cuando un miembro manda solicitud para ingresar a algun grupo, etc... es que siempre y en todos los mail, el asunto dice USUARIO (asi textualmente) y no he tocado nada en los archivos de idioma de mails ¿que puede ser?

Muchas gracais!


DATOS DE SOPORTE:

URL: http://www.gertec.com.ar/foro
Versión phpBB: 3.0.9
Plantilla(s) usada(s): Prosilver Special Edition
Servidor: Linux Gratuito
Actualización desde otra versión: NO
Conversión desde otro sistema de foros: NO
MODs Instalados: Ninguno

dllrsoft
Ex Staff
Mensajes: 1033
Registrado: 25 Nov 2006, 18:58
Edad: 32

Re: Asunto: Usuario, en mail que manda mi foro

#2

Mensaje por dllrsoft »

Eso te pasa a ti porque el e-mail de tu foro y el de tu usuario es el mismo ;)

Saludos!!
@WormDay :: forInformática.

Contenido Oculto
Este foro requiere que este registrado e identificado para ver el contenido oculto.

Avatar de Usuario
MR.DREAMS
Miembro
Mensajes: 256
Registrado: 30 Mar 2009, 01:26

Re: Asunto: Usuario, en mail que manda mi foro

#3

Mensaje por MR.DREAMS »

:ops que torpe soy, pense que a todos los usuarios les llegaba igual que a mi.... :ok:
Gracias!

DATOS DE SOPORTE:

URL: http://www.gertec.com.ar/foro
Versión phpBB: 3.0.9
Plantilla(s) usada(s): Prosilver Special Edition
Servidor: Linux Gratuito
Actualización desde otra versión: NO
Conversión desde otro sistema de foros: NO
MODs Instalados: Ninguno


Volver a “Foros de Soporte 3.0.x”