Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Mod sobre post antiguosTema Solucionado

Soporte de MODs para phpBB 3.0.x
Dudas sobre AutoMOD aquí por favor.
Cerrado
Avatar de Usuario
Matutevalia
Observador/a
Mensajes: 48
Registrado: 27 Ago 2009, 01:13
Ubicación: Argentina
Edad: 53
Contactar:

Mod sobre post antiguos  Tema Solucionado

#1

Mensaje por Matutevalia » 01 Sep 2011, 22:55

A ver si alguien conoce un MOD o lo necesario para que aparezca debajo de un post una leyenda que AVISE al usuario que el post que esta viendo lleva mucho tiempo sin respuestas o que la información que esta mirando tiene X tiempo de antigüedad.

Ocurra que en nuestro foro, que ya lleva 2 años, los usuarios nuevos responden cosas que ya no son actuales.

Use la busqueda del Foro pero no logre encontrar lo que busco.

Muchas gracias


URL: http://www.ftatv.com.ar/foro
Versión phpBB: phpBB3 (3.1.4)
MODs Instalados: ACP Centro de Anuncios 1.2.0a - Genders_1.0.1 - Thank Post Mod (hide MOD compatible) - Rules page' Version 1.0.0b - Top Five' Version 1.0.1a - User reputation points' Version 0.3.1 - Mod Imageshack - IP-address in topic for phpBB3' Version 1.0.2 - 'Prime Ban to Group' Version 1.0.0 - UMIL - Unified Mod Install Library' version 1.0.1 - Evaluation Topics 1.0.7b - Phoogle Map - Mod Youtube - Digest 2.2.8 - Activity Stats MOD Version 0.1.2 -
Plantilla(s) usada(s): digi_1234
Servidor: Linux - Pago
Actualización desde otra versión: Si
Conversión desde otro sistema de foros: No


Enlace:
BBCode:
HTML:

Ocultar enlaces al mensaje
Mostrar enlaces al mensaje

Avatar de Usuario
loquitomed
Miembro
Mensajes: 391
Registrado: 09 Jun 2010, 08:34
Nombre real: Jose Carlos
Ubicación: Culiacan, Sianloa MX
Edad: 29
Contactar:

Re: Mod sobre post antiguos

#2

Mensaje por loquitomed » 03 Sep 2011, 06:18

pues s seria muy util que alguien sepa de esto, ami también me interesa


Enlace:
BBCode:
HTML:

Ocultar enlaces al mensaje
Mostrar enlaces al mensaje

Avatar de Usuario
loquitomed
Miembro
Mensajes: 391
Registrado: 09 Jun 2010, 08:34
Nombre real: Jose Carlos
Ubicación: Culiacan, Sianloa MX
Edad: 29
Contactar:

Re: Mod sobre post antiguos

#3

Mensaje por loquitomed » 03 Sep 2011, 06:18

pues se seria muy util que alguien sepa de esto, ami también me interesa


Enlace:
BBCode:
HTML:

Ocultar enlaces al mensaje
Mostrar enlaces al mensaje

zoby
Ex Staff
Mensajes: 1286
Registrado: 01 Ene 2011, 12:20
Ubicación: C.Valencia, España
Género:

Re: Mod sobre post antiguos

#4

Mensaje por zoby » 03 Sep 2011, 07:57

Bueno, lo único que creo que hay es este MOD:
[MODDB] Topic Age Warning 1.0.0
Os dejo una captura
[thumbnail]http://www.phpbb.com/customise/db/downl ... ew-thumb_1[/thumbnail]
Hay mas aquí

Saludos :cerveza:
Antes de nada, lee las Normas de phpBB-Es, y el siempre útil Foro de guías sobre phpBB 3.
Consulta los FAQS de ayuda de phpBB3.
Administra, modifica, actualiza tu foro con el listado de Guías de nuestra Biblioteca.
Accede a la base de modificaciones de phpBB Titania.
Si es sobre cómo Crear una Consulta SQL ya lo tienes explicado en el enlace.
En general, se recomienda Buscar antes de preguntar, quizás tu duda esté resuelta, y todos ahorremos tiempo.
Sólo tendrás Soporte si facilitas los datos correspondientes y si respetas completamente el Copyright de phpBB.
NOTA: No damos Soporte a los foros integrados en Nuke y derivados del mismo. Infórmate AQUÍ.


Normas de phpBB-Es | de Soporte en phpBB-Es.COM | Soporte MODificaciones phpBB en phpBB-Es
No doy soporte a quienes alteren o eliminen los copyright
No doy soporte por privado ni por msn : tenga en cuenta que su problema, también puede ser el problema de otro usuario.

Mi sitio web


Enlace:
BBCode:
HTML:

Ocultar enlaces al mensaje
Mostrar enlaces al mensaje

Avatar de Usuario
loquitomed
Miembro
Mensajes: 391
Registrado: 09 Jun 2010, 08:34
Nombre real: Jose Carlos
Ubicación: Culiacan, Sianloa MX
Edad: 29
Contactar:

Re: Mod sobre post antiguos

#5

Mensaje por loquitomed » 03 Sep 2011, 09:01

zoby escribió:Bueno, lo único que creo que hay es este MOD:
buenísimo mod :cerveza: gracias


Enlace:
BBCode:
HTML:

Ocultar enlaces al mensaje
Mostrar enlaces al mensaje

Avatar de Usuario
Matutevalia
Observador/a
Mensajes: 48
Registrado: 27 Ago 2009, 01:13
Ubicación: Argentina
Edad: 53
Contactar:

Re: Mod sobre post antiguos

#6

Mensaje por Matutevalia » 04 Sep 2011, 00:41

Muchisimas gracias
URL: http://www.ftatv.com.ar/foro
Versión phpBB: phpBB3 (3.1.4)
MODs Instalados: ACP Centro de Anuncios 1.2.0a - Genders_1.0.1 - Thank Post Mod (hide MOD compatible) - Rules page' Version 1.0.0b - Top Five' Version 1.0.1a - User reputation points' Version 0.3.1 - Mod Imageshack - IP-address in topic for phpBB3' Version 1.0.2 - 'Prime Ban to Group' Version 1.0.0 - UMIL - Unified Mod Install Library' version 1.0.1 - Evaluation Topics 1.0.7b - Phoogle Map - Mod Youtube - Digest 2.2.8 - Activity Stats MOD Version 0.1.2 -
Plantilla(s) usada(s): digi_1234
Servidor: Linux - Pago
Actualización desde otra versión: Si
Conversión desde otro sistema de foros: No


Enlace:
BBCode:
HTML:

Ocultar enlaces al mensaje
Mostrar enlaces al mensaje

Avatar de Usuario
Matutevalia
Observador/a
Mensajes: 48
Registrado: 27 Ago 2009, 01:13
Ubicación: Argentina
Edad: 53
Contactar:

Re: Mod sobre post antiguos

#7

Mensaje por Matutevalia » 04 Sep 2011, 02:05

Yo tengo la version phpbb 3.0.5 y la respuesta rapida no esta dentro del paquete.

De cualquier modo lo instale y para esa version funciona este MOD.

Publico esto por si a alguien le sirve.

Salu2 y gracias de nuevo
URL: http://www.ftatv.com.ar/foro
Versión phpBB: phpBB3 (3.1.4)
MODs Instalados: ACP Centro de Anuncios 1.2.0a - Genders_1.0.1 - Thank Post Mod (hide MOD compatible) - Rules page' Version 1.0.0b - Top Five' Version 1.0.1a - User reputation points' Version 0.3.1 - Mod Imageshack - IP-address in topic for phpBB3' Version 1.0.2 - 'Prime Ban to Group' Version 1.0.0 - UMIL - Unified Mod Install Library' version 1.0.1 - Evaluation Topics 1.0.7b - Phoogle Map - Mod Youtube - Digest 2.2.8 - Activity Stats MOD Version 0.1.2 -
Plantilla(s) usada(s): digi_1234
Servidor: Linux - Pago
Actualización desde otra versión: Si
Conversión desde otro sistema de foros: No


Enlace:
BBCode:
HTML:

Ocultar enlaces al mensaje
Mostrar enlaces al mensaje

Cerrado

Volver a “Soporte de MODs”