Página 1 de 1

No sale aviso de cookies

Publicado: 25 Ene 2019, 21:37
por forokonacom
Buenas noches a todos,

Antes de todo, dar las gracias al foro, ya que me ha servido bastante.

Ahora voy al lío.

No consigo que salga la advertencia de cookies , indicar que tengo configurada la opción en ACP -> General -> Configuración del servidor -> Configuración de cookies -> Aviso de Cookie: Habilitado.

También indicar que antes de preguntar he estado buscando pero no he encontrado nada, ¿alguien sabe que puede ser? Gracias anticipadas.

Datos del foro:
Spoiler
URL: www.forokona.com
Estilo(s) usado(s): FLATBOOTS 3.0.3
MODs/Extensiones instaladas: BBAvatars - BBrandom - BBsidebar - Fancy Lazy Topics loader - OneAll Social Login - SiteSplat BBCore
Versión de phpBB: 3.2.2
Tu conocimiento: Conocimiento básico
Servidor: Pago
Es una actualización desde otra versión: No
Es una conversión desde otro tipo de Foro: No

Re: No sale aviso de cookies

Publicado: 25 Ene 2019, 22:23
por AbaddonOrmuz
Edito: Has eliminado los créditos de las traducciones...

Re: No sale aviso de cookies

Publicado: 25 Ene 2019, 23:07
por forokonacom
Está claro que si lo he hecho, no ha sido a propósito, del mismo modo que no había quitado las otras.

Ya está añadida.

Re: No sale aviso de cookies

Publicado: 25 Ene 2019, 23:36
por andares
@forokonacom llevas razón, no viene incluido en el estilo esa linea de creditos de la traducción, esperemos que el autor la incluya en un futuras actualizaciones, repito...esperemos |-)

Con respecto al aviso de cookies, adivina? :x ...pues tampoco viene incluido en el estilo.

Según nuestras normas NO damos soporte a estilo de pago, lo siento.

A la web de autor tienes que ir para que te den soporte, que por cierto ahí esta la solución...lo acabo de ver :angel:

Re: No sale aviso de cookies

Publicado: 26 Ene 2019, 01:01
por forokonacom
Solucionado. Gracias! :clap: