Página 1 de 1

Necesito el archivo fulltext_mysql de la version 3.2.2

Publicado: 16 Sep 2018, 14:33
por infspirit
Hola

Al intentar actualizar me sale el siguiente error
Imagen

Re: Necesito el archivo fulltext_mysql de la version 3.2.2

Publicado: 16 Sep 2018, 18:02
por AbaddonOrmuz
Puedes editar el fichero como te indica, o descargar el paquete completo de phpBB 3.2.2 (o el que sea que tengas actualmente) cuando desees desde la zona de descargas...

Personalmente te recomendaría, usar el paquete completo para actualizar, así te evitas este tipo de problemas.

https://www.phpbb.com/support/docs/en/3 ... ating-32x/

Re: Necesito el archivo fulltext_mysql de la version 3.2.2  Tema Solucionado

Publicado: 17 Sep 2018, 18:58
por ThE KuKa
O aquí en Español... ;)
http://www.phpbb-es.com/foro/viewtopic. ... 57&t=42198