Página 1 de 1

[Charla] Paquetes phpBB 3.2.2 comprometidos

Publicado: 28 Ene 2018, 19:22
por ThE KuKa
Charla sobre el tema Paquetes phpBB 3.2.2 comprometidos

Re: [Charla] Paquetes phpBB 3.2.2 comprometidos

Publicado: 28 Ene 2018, 19:24
por ThE KuKa
Verlo lo vi ayer, pero hasta ahora no he puesto NADA, porque poco o nada sabia de que estaba pasando exactamente, en cualquier caso los paquetes de descargas en este sitio, TAMBIÉN serán actualizados.

Re: [Charla] Paquetes phpBB 3.2.2 comprometidos

Publicado: 28 Ene 2018, 19:36
por ThE KuKa
Los paquetes de phpBB 3.2.2 de nuestra página de descargas han sido actualizados, dudo que estuvieran afectados, pero sigo los pasos "marcados".

Saludos.

Re: [Charla] Paquetes phpBB 3.2.2 comprometidos

Publicado: 02 Feb 2018, 20:17
por AbaddonOrmuz
Vaya, creo que están en una pequeña racha de mala suerte, primero los errores de esta nueva versión y ahora esto.

@ThE KuKa tú que estas más contacto con el equipo del foro en inglés, sabrás si es muy grave el asunto? porque me gustaría revisar la instalación de un cliente, pero no sé qué tipo de ficheros (PHP, JavaScript) son los infectados.

Re: [Charla] Paquetes phpBB 3.2.2 comprometidos

Publicado: 03 Feb 2018, 16:18
por ThE KuKa
No... en foros de IST y Traductores no se ha comentado nada sobre esto.

En los otros foros privados donde tengo acceso, tampoco, hay máximo secreto sobre este asunto.

Re: [Charla] Paquetes phpBB 3.2.2 comprometidos

Publicado: 22 Feb 2018, 04:09
por techsupport
Hola, el año pasado actualicé a la versión 3.2.0 desde el sector "phpBB España Premium" que aparentemente no existe más, quisiera saber cómo se maneja ahora el tema actualizaciones/intervenciones.
Gracias.

Re: [Charla] Paquetes phpBB 3.2.2 comprometidos

Publicado: 19 Mar 2018, 12:21
por JessicaAguas91
No entiendo co funciona :(

Re: [Charla] Paquetes phpBB 3.2.2 comprometidos

Publicado: 09 May 2018, 23:48
por Franz
Gracias por los paquetes. Saludos