Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

por fovor necesitó ayuda!! con automodTema Solucionado

Dudas sobre AutoMOD e instalaciones usando AutoMOD.
Como Instalar AutoMOD, como Instalar MODs usando AutoMOD
Cerrado
Avatar de Usuario
pumukyyy
Observador/a
Mensajes: 3
Registrado: 25 Nov 2013, 22:22
Nombre real: pedro serrano

por fovor necesitó ayuda!! con automod

#1

Mensaje por pumukyyy » 25 Nov 2013, 23:20

URL: http://forotallerespmk.com
Versión phpBB: 3.0.12
MODs Instalados: automod
Plantilla(s) usada(s): x-static basada en subsilver2
Servidor: hostinger gratis de momento
Actualización desde otra versión: No
Conversión desde otro sistema de foros: No

E instalado automod pero no puedo instalar ningún mod porque al darle a instalar me pide que entre a facebook y hay se queda. Y e intentado desinstalar el automod y no me deja y sin querer e borrado un mmodulo que se llamaba mod y no tengo ni idea de que era. Ayuda!!!
Última edición por pumukyyy el 26 Nov 2013, 17:16, editado 1 vez en total.




Enlace:
BBCode:
HTML:

Ocultar enlaces al mensaje
Mostrar enlaces al mensaje

Avatar de Usuario
angelismo
Administrador
Mensajes: 5706
Registrado: 20 May 2006, 02:42
Nombre real: Angel
Ubicación: España
Género:
Edad: 30
Contactar:

Re: por fovor necesitó ayuda!! con automod

#2

Mensaje por angelismo » 26 Nov 2013, 02:54

Faltan los datos de soporte, lee las normas

Antes de nada, lee las Normas de phpBB-Es y las Normas de Soporte.

Como corregir el copyright de phpbb3 - Si tu foro no tiene copyright ,lee la guia antes de pedir soporte.
No doy soporte por MP ni por MSN ,solo en los foros.


© angelismo- Webmaster de Webmastercreativo
© angelismo -Administrador de phpBB-es


Enlace:
BBCode:
HTML:

Ocultar enlaces al mensaje
Mostrar enlaces al mensaje

Avatar de Usuario
pumukyyy
Observador/a
Mensajes: 3
Registrado: 25 Nov 2013, 22:22
Nombre real: pedro serrano

Re: por fovor necesitó ayuda!! con automod

#3

Mensaje por pumukyyy » 26 Nov 2013, 09:52

perdon por el mensaje anterior esque lo envie desde el movil y no me di cuenta de que faltaban datos. (soy nuevo)

mi problema es el siguiente, instale el automod pero al querer intalar algun mod si pincho en detalles o intalar o borrar lo unico que hace es abrir una ventana para que inicie sesion en facebook o twiter y ya esta hai se queda la cosa! el caso es que al intentar desintalar auto mod me fui al acp/sistema/administracion de modulos y borre un modulo que se llamaba mod sin querer creyendo que tenia que borrarlo junto con automod y no estoy seguro de haberla liado....
entonces, no tendria que borrar ese modulo¿? y porque automod no instalaba nada¿?

gracias de antemano porque este foro me a servido de mucha ayuda!!!


Enlace:
BBCode:
HTML:

Ocultar enlaces al mensaje
Mostrar enlaces al mensaje

Avatar de Usuario
maithly
Observador/a
Mensajes: 1
Registrado: 26 Nov 2013, 12:12
Nombre real: 12345

Re: por fovor necesitó ayuda!! con automod

#4

Mensaje por maithly » 26 Nov 2013, 12:19

Tras la instalación, vaciar cache de plantillas y galería de imágenes.


Enlace:
BBCode:
HTML:

Ocultar enlaces al mensaje
Mostrar enlaces al mensaje

Avatar de Usuario
pumukyyy
Observador/a
Mensajes: 3
Registrado: 25 Nov 2013, 22:22
Nombre real: pedro serrano

Re: por fovor necesitó ayuda!! con automod

#5

Mensaje por pumukyyy » 26 Nov 2013, 12:34

maithly escribió:Tras la instalación, vaciar cache de plantillas y galería de imágenes.
ya lo hice pero nada de nada, acabo de instalar automod en un for de pruebas que e creado ahora mismo y parece que funciona pero en el de verdad sigue sin funcionar (edito) acaba de desistalar y intalar el automod en el foro de verdad y me hace lo mismo!!!1 solo me dice que me registre con facebook twiter o hotsuit!!!! (O.O)


Enlace:
BBCode:
HTML:

Ocultar enlaces al mensaje
Mostrar enlaces al mensaje

Avatar de Usuario
ThE KuKa
Administrador
Mensajes: 8930
Registrado: 04 Ene 2004, 19:27
Nombre real: Raúl
Ubicación: Terrassa
Género:
Edad: 45
Contactar:

Re: por fovor necesitó ayuda!! con automod  Tema Solucionado

#6

Mensaje por ThE KuKa » 21 Mar 2014, 18:10

 ! 
Mensaje del Equipo por: ThE KuKa
Marco el tema como "Solucionado"
http://www.phpbb-es.com/foro/rules/index.php#rule6b
Raul [ThE KuKa] en phpBB
Jr. Extension Validator - Jr. Styles Validator - Style Customisations - Translator - International Support Team


Enlace:
BBCode:
HTML:

Ocultar enlaces al mensaje
Mostrar enlaces al mensaje

Cerrado

Volver a “AutoMOD en Español”