Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Problema con banahostingTema Solucionado

Sitios donde alojar nuestro proyecto, y hostings con PHP, MySQL, etc.
SPAM está sancionado con la exclusión.


Avatar de Usuario
chimitox
Asiduo/a
Mensajes: 136
Registrado: 07 Nov 2009, 12:30

Problema con banahosting

#1

Mensaje por chimitox »

SAludos!!
Desde el mes de Octubre me he cambiado el hosting y ahora estoy con banahosting. Al principio ha ido todo genial, pero de ven en cuando, había días, que no me funcionaba el dominio, esto se arreglaba pasado unas pocas horas, y tampoco le di demasiada importancia.
Hace un par de días, mi dominio dejo de funcionar durante TODO el día. Contacte con banahosting, y tardaron algunas horas en contestar y arreglarlo, cosa extraña, ya que cuando he tenido alguna duda, fuera ala hora que fuera, me han contestado super rápido, alucinaba con la rapidez que te atendían. En principio se arreglo todo, pero ayer me sucedía algo extraño en el foro que JAMAS me había pasado. Al entrar al foro me pedía identificarme y poner mi password, cosa que estando grabado en cache no debería. Bueno pues, me identifico, voy navegando, escribo algún post y lo dejo. Al cabo de unas horas vuelvo a conectarme y me vuelve a pedir identificarme, lo hago, y resulta que los mensajes que había escrito anteriormente habían desaparecido!! Al rato lo mismo, me vuelo a identificar, y los mensajes desaparecidos vuelven a aparecer por arte de magia. Yo no toque nada en la configuración del foro, ni ningún moderador ni nada y esto paso 3 o 4 veces en el día de ayer y aun hay mensajes que han desaparecido y no han vuelto.

¿Sabéis que puede pasar?
¿A alguien le ha pasado algo parecido?

Les he mandado un mail a los de banahosting contándoles lo sucedido, a ver que me cuentan...

Gracias por vuestro tiempo.


Datos de soporte | Mostrar
URL: http://www.mundopiranha.com/foro_nuevo
Versión phpBB: phpBB3 (3.1.6)
Estilo(s) usuado(s): aero 2.0.7
Extensiones instaladas: Site Logo 1.0.0, User Login Redirect 1.1.0, Avatar in Last Post 1.0.2, phpBB Display Age Users 1.0.1, phpBB 3.1 Annual Stars 1.0.1, Advanced BBCode Box 3.1.1, Share On 1.0.0, OneAll Social Login 2.4.9, Topic Author 1.0.1, Snowstorm & Lights 1.0.0, Holiday Flare 2.0, National Flags, Paypal Donation 1.0.0, Default Avatar 0.10.0, phpBB 3.1 Stop Forum Spam 1.0.1, Red title for new topic and new reply 1.0.2, Birthday Control 1.0.2, Sortables Captcha 2.0.0
Servidor: Banahosting de pago
Actualización desde otra versión: Desde 3.0.14
Conversión desde otro sistema de foros: No
Avatar de Usuario
chimitox
Asiduo/a
Mensajes: 136
Registrado: 07 Nov 2009, 12:30

Re: Problema con banahosting  Tema Solucionado

#2

Mensaje por chimitox »

Bueno, pues despues de contactar con banahosting, me han dicho que todo fue cosa de ellos, que como hacia días que la cosa no iba fina, me han cambiado de servidor, y por eso ayer perdí unos post. Como no eran demasiados, lo hemos dejado tal y como esta, y supuestamente ahora no debería de tener mas problemas de este tipo
Gracias!
Datos de soporte | Mostrar
URL: http://www.mundopiranha.com/foro_nuevo
Versión phpBB: phpBB3 (3.1.6)
Estilo(s) usuado(s): aero 2.0.7
Extensiones instaladas: Site Logo 1.0.0, User Login Redirect 1.1.0, Avatar in Last Post 1.0.2, phpBB Display Age Users 1.0.1, phpBB 3.1 Annual Stars 1.0.1, Advanced BBCode Box 3.1.1, Share On 1.0.0, OneAll Social Login 2.4.9, Topic Author 1.0.1, Snowstorm & Lights 1.0.0, Holiday Flare 2.0, National Flags, Paypal Donation 1.0.0, Default Avatar 0.10.0, phpBB 3.1 Stop Forum Spam 1.0.1, Red title for new topic and new reply 1.0.2, Birthday Control 1.0.2, Sortables Captcha 2.0.0
Servidor: Banahosting de pago
Actualización desde otra versión: Desde 3.0.14
Conversión desde otro sistema de foros: No

Volver a “🗳️ Servidores”