Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

🔎 Foros de Soporte 3.2

Foros de soporte phpBB 3.2


  • Temas
    Respuestas
    Vistas
    Último mensaje
  • Temas
    Respuestas
    Vistas
    Último mensaje
  • Temas
    Respuestas
    Vistas
    Último mensaje
  • Temas
  • Proyecto nuevo
    por foromaker »
    1 Respuestas
    9291 Vistas
    Último mensaje por ThE KuKaAvatar de Usuario
  • Cambiar adjunto de mensaje
    por J_Sparrow »
    13 Respuestas
    271503 Vistas
    Último mensaje por J_SparrowAvatar de Usuario
  • Actualizacion desde la 3.2.1 a la 3.2.7 y cambio de Servidor
    por J_Sparrow »
    20 Respuestas
    133357 Vistas
    Último mensaje por J_SparrowAvatar de Usuario
  • A vueltas con las actualizaciones y las pruebas Tema Solucionado
    por J_Sparrow »
    21 Respuestas
    22288 Vistas
    Último mensaje por J_SparrowAvatar de Usuario
  • Error general: La función mysqli_connect no existe
    por Izaro »
    4 Respuestas
    15279 Vistas
    Último mensaje por Izaro
  • problema con instalacion de foro phpbb Tema Solucionado
    por RISUK1979 »
    10 Respuestas
    142865 Vistas
    Último mensaje por RISUK1979
  • Alguna recomendación para montar Wordpress junto con phpBB
    por Fhede »
    5 Respuestas
    79094 Vistas
    Último mensaje por inviAvatar de Usuario
  • Editar colores del Estilo
    por Fhede »
    2 Respuestas
    45496 Vistas
    Último mensaje por Fhede
  • Customización de Usuario: Avatar y Color del Grupo Tema Solucionado
    por Fhede »
    5 Respuestas
    95904 Vistas
    Último mensaje por Fhede
  • Configuración de Registro de Usuario con confirmación de mail
    por Fhede »
    8 Respuestas
    137468 Vistas
    Último mensaje por Fhede
  • Pestañas Tema Solucionado
    por eduforum »
    4 Respuestas
    73547 Vistas
    Último mensaje por ThE KuKaAvatar de Usuario
  • "¿Quién esta conectado?" solo funciona en el índice general...
    por Pinsho »
    3 Respuestas
    55001 Vistas
    Último mensaje por PinshoAvatar de Usuario
  • Logo
    por eduforum »
    6 Respuestas
    89740 Vistas
    Último mensaje por AbaddonOrmuzAvatar de Usuario
  • Mi foro ha dejado de funcionar de repente Tema Solucionado
    por Axzell »
    1 Respuestas
    28424 Vistas
    Último mensaje por Axzell
  • Dudas mirar datos de mi foro
    por lauraiberia »
    12 Respuestas
    171512 Vistas
    Último mensaje por inviAvatar de Usuario

Volver a Índice general

Permisos del foro

No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro