Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 138 coincidencias

por infspirit
03 Oct 2015, 17:41
Foro: Foros de Soporte 3.1.x
Tema: Pantalla en Blanco antes de instalar
Respuestas: 2
Vistas: 586
Género:

Re: Pantalla en Blanco antes de instalar

Hola,

Veo que tienes un subdominio que has llamado foro.

Los archivos los has pegado en la carpeta foro?
por infspirit
03 Oct 2015, 17:37
Foro: Soporte Estilos phpBB 3.1.x
Tema: Dudas de principiante Tema Solucionado
Respuestas: 10
Vistas: 2072
Género:

Re: Dudas de principiante Tema Solucionado

Te faltan los datos de soporte

Un saludo
por infspirit
13 Sep 2015, 17:59
Foro: Foros de Soporte 3.1.x
Tema: No puedo acceder al foro Tema Solucionado
Respuestas: 3
Vistas: 644
Género:

Re: No puedo acceder al foro Tema Solucionado

@ThE KuKa, gracias majo ;)
por infspirit
13 Sep 2015, 08:25
Foro: Foros de Soporte 3.1.x
Tema: No puedo acceder al foro Tema Solucionado
Respuestas: 3
Vistas: 644
Género:

No puedo acceder al foro Tema Solucionado

Buenos Dias Tras la actualizacion de 3.1.5 a 3.1.6, no puedo acceder al foro, muestra el siguiente error: Fatal error: Uncaught exception 'Twig_Error_Loader' with message 'Unable to find template "../../../../../../store/customcode/overall_header_head_append.html" (looked into: ./styles/IDLaunch_Blu...
por infspirit
13 Sep 2015, 08:22
Foro: Foros de Soporte 3.1.x
Tema: UPDATE phpbb_config SET config_value = (SELECT style_id FROM phpbb_styles WHERE style_name ='prosilv Tema Solucionado
Respuestas: 1
Vistas: 725
Género:

UPDATE phpbb_config SET config_value = (SELECT style_id FROM phpbb_styles WHERE style_name ='prosilv Tema Solucionado

Buenos Dias Tras la actualizacion de 3.1.5 a 3.1.6, no puedo acceder al foro, muestra el siguiente error: Fatal error: Uncaught exception 'Twig_Error_Loader' with message 'Unable to find template "../../../../../../store/customcode/overall_header_head_append.html" (looked into: ./styles/IDLaunch_Blu...
por infspirit
07 Ago 2015, 21:50
Foro: Soporte Estilos phpBB 3.1.x
Tema: Iconos del tema Tema Solucionado
Respuestas: 5
Vistas: 1467
Género:

Re: Iconos del tema Tema Solucionado

Si me di cuenta .. pero ya no pude editar el titulo :)

Mi tema no tiene esos archivos, pero esta basado en prosilver, mirare hay para ver si se cambian si no ... ya nose que mas hacer
por infspirit
07 Ago 2015, 21:41
Foro: Soporte Estilos phpBB 3.1.x
Tema: Iconos del tema Tema Solucionado
Respuestas: 5
Vistas: 1467
Género:

Re: Iconos del tema Tema Solucionado

Creo que me explique mal ... no me refiero a los iconos que puedes poner en el tema.

Me refiero a las imagenes de Nuevo Tema, Responder ...
por infspirit
07 Ago 2015, 21:20
Foro: Soporte Estilos phpBB 3.1.x
Tema: Iconos del tema Tema Solucionado
Respuestas: 5
Vistas: 1467
Género:

Iconos del tema Tema Solucionado

Buenas

En 3.1 estoy buscando y no veo la posibilidad de cambiar las imagenes de Nuevo Tema, responder ...

Nose si esque estoy ciego, lo tengo delante y no lo veo ... o realmente nose pueden cambiar esas imágnes :?:
por infspirit
02 Ago 2015, 22:16
Foro: Foros de Soporte 3.1.x
Tema: No consigo agregar idiomas o lenguajes en nueva instalacion Tema Solucionado
Respuestas: 3
Vistas: 1035
Género:

Re: No consigo agregar idiomas o lenguajes en nueva instalacion Tema Solucionado

Hola

Parece que se han subido mal los archivos, te recomendaria descargar de nuevo, y subir los archivos nuevamente, excepto config.php, images y store
por infspirit
16 Jul 2015, 03:06
Foro: Foros de Soporte 3.1.x
Tema: No se habilita la edición para los usuarios
Respuestas: 2
Vistas: 1093
Género:

Re: No se habilita la edición para los usuarios

Mira que en PCA --> Permisos --> Permisos basados en foro --> Permisos en los grupos de los foros Hay un desplegable. Permisos de los foros y Permisos de Moderacion. Revisa que estan editados los permisos para los usuarios en esa parte, si no lo esta, tendras que activar los permisos en todos los fo...
por infspirit
06 Jul 2015, 09:53
Foro: Foros de Soporte 3.1.x
Tema: No puedo acceder al foro Tema Solucionado
Respuestas: 8
Vistas: 1420
Género:

Re: No puedo acceder al foro Tema Solucionado

Tienes un error en este archivo

vendor/twig/twig/lib/Twig/Loader/Filesystem.php on line 202 borralo y subelo de nuevo
por infspirit
06 Jul 2015, 09:50
Foro: Foros de Soporte 3.0.x
Tema: No logro hacer aparecer el boton de thanks for posts
Respuestas: 12
Vistas: 2384
Género:

Re: No logro hacer aparecer el boton de thanks for posts

Tienes que seguir la guia de instalacion para subsilver2
por infspirit
05 Jul 2015, 17:25
Foro: Foros de Soporte 3.1.x
Tema: ¿ Como actualizo la 3.1.4 a la 3.1.5 ?
Respuestas: 2
Vistas: 868
Género:

Re: ¿ Como actualizo la 3.1.4 a la 3.1.5 ?

Tienes que descargar el paquete actualizacion, subirlo a la raiz de tu foro y ejecuar el install/update_database
por infspirit
05 Jul 2015, 16:06
Foro: Soporte de Extensiones 3.1.x
Tema: Portal como lo instalo?
Respuestas: 1
Vistas: 832
Género:

Re: Portal como lo instalo?

Te faltan los datos de soporte son las normas
por infspirit
05 Jul 2015, 15:45
Foro: Foros de Soporte 3.0.x
Tema: No logro hacer aparecer el boton de thanks for posts
Respuestas: 12
Vistas: 2384
Género:

Re: No logro hacer aparecer el boton de thanks for posts

Si no me equivoco esa plantilla ereda de prosilver, por lo que modifica los archivos en prosilver

Ir a búsqueda avanzada