Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 164 coincidencias

por Tenshi
18 Oct 2011, 14:33
Foro: Soporte de MODs
Tema: problema con UPS Easy Shop Tema Solucionado
Respuestas: 6
Vistas: 736

Re: problema con UPS Easy Shop Tema Solucionado

aqui un usuario de prueba:

Usuario: Tester01
Constraseña: phpbb-es123
por Tenshi
16 Oct 2011, 19:04
Foro: Soporte de MODs
Tema: problema con UPS Easy Shop Tema Solucionado
Respuestas: 6
Vistas: 736

problema con UPS Easy Shop Tema Solucionado

Hola, tengo un problema con el mod de UPS Easy Shop, lo he instalado bien, pero no se ven los productos que estan a la venta, revise y configure los permisos y no falta ningun archivo... alguna solucion?. gracias :) URL: http://calimdor.wsr3.net Versión phpBB: 3.0.9 MODs Instalados: Advertisement Ma...
por Tenshi
12 Oct 2011, 18:19
Foro: 🔰 Rangos
Tema: Calimdor Ranks v2.0 Tema Solucionado
Respuestas: 6
Vistas: 9010

Re: Calimdor Ranks v2.0 Tema Solucionado

mm una pregunta cual es la font que usas es impresionante y la otra tienes el PSD para hacer mas rangos especiales y otra cosa!..la mas importante!! un buen trabajo con esos rangos son espectaculares!! aunque un poquita mas de diseño en las imagenes de los rangos y quedaba de POP! hola!, me agrada ...
por Tenshi
09 Oct 2011, 17:25
Foro: Foros de Soporte 3.0.x
Tema: problema al responder o crear tema Tema Solucionado
Respuestas: 3
Vistas: 600

Re: problema al responder o crear tema Tema Solucionado

TE recomiendo activar el debug antes que nada por si te puede dar alguna pista de donde está el error, sino repasa los archivos de idioma donde has editado los últimos mods que hayas instalado. muchas gracias!, se ha solucionado. Eso del modo debug me ha ayudado a encontrar el problema y tambien so...
por Tenshi
09 Oct 2011, 03:43
Foro: Foros de Soporte 3.0.x
Tema: problema al responder o crear tema Tema Solucionado
Respuestas: 3
Vistas: 600

problema al responder o crear tema Tema Solucionado

Hola... tengo un problema con mi foro, y al parecer se trata de los archivos del idioma. al crear un tema o responder la pagina se queda en blanco, y esto sucede porque algun simbolo falta en el archivo, he intentado volver a subir el archivo del idioma posting.php y sigue sin funcionar. Pero al usa...
por Tenshi
08 Oct 2011, 17:31
Foro: Soporte para Estilos phpBB 3.0.x
Tema: error de alineacion en el perfil Tema Solucionado
Respuestas: 7
Vistas: 955

Re: error de alineacion en el perfil Tema Solucionado

Solucionado!... Muchas gracias :D
Tendre que hacer pronto algun curso o leerme una guia completa, parezco todo un novato xD
por Tenshi
08 Oct 2011, 17:04
Foro: Soporte para Estilos phpBB 3.0.x
Tema: error de alineacion en el perfil Tema Solucionado
Respuestas: 7
Vistas: 955

Re: error de alineacion en el perfil Tema Solucionado

ahora mismo tu foro no me carga ni me sale pantalla de error, cuando pueda entrar lo miro, cuando te refieres a tu perfil te refrieres a que al resto de perfiles de todos los usuarios se ven bien? a eso me refiero... el perfil de los demas usuarios se ve correcto, pero si cualquier usuario o yo mis...
por Tenshi
08 Oct 2011, 17:02
Foro: Foros de Soporte 3.0.x
Tema: error!, foro no carga Tema Solucionado
Respuestas: 2
Vistas: 509

Re: error!, foro no carga Tema Solucionado

q verguenza xDDD...
solo faltaba una comilla en el archivo .common de la carpeta language/es..
solucionado -_-
por Tenshi
08 Oct 2011, 16:08
Foro: Foros de Soporte 3.0.x
Tema: error!, foro no carga Tema Solucionado
Respuestas: 2
Vistas: 509

Re: error!, foro no carga Tema Solucionado

Dare mas detalles... He leido bastantes temas similares de "pagina en blanco" y al parecer hay que borrar todo el contenido de la carpeta /cache menos el index.htm y .htaccess, lo he hecho, aunque note que dentro de esa carpeta no estaba el archivo .htaccess o quizas está "oculto". Intente volver a ...
por Tenshi
08 Oct 2011, 13:31
Foro: Foros de Soporte 3.0.x
Tema: error!, foro no carga Tema Solucionado
Respuestas: 2
Vistas: 509

error!, foro no carga Tema Solucionado

hola, tengo un problema con mi pagina, cuando entro no carga absolutamente nada, creo q es por algun archivo.. estaba integrando un menu y estaba funcionando correctamente, pero al hacerle unos cambios mas ya no me carga.. (link del menu: http://dynamicdrive.com/dynamicindex1/ddsmoothmenu.htm#ajax) ...
por Tenshi
08 Oct 2011, 07:26
Foro: Soporte para Estilos phpBB 3.0.x
Tema: error de alineacion en el perfil Tema Solucionado
Respuestas: 7
Vistas: 955

Re: error de alineacion en el perfil Tema Solucionado

hmm ya recorde xD.... aqui dejo un usuario de cuenta:

Usuario:
Style
Constraseña:
phpbbes
por Tenshi
08 Oct 2011, 02:32
Foro: Soporte para Estilos phpBB 3.0.x
Tema: error de alineacion en el perfil Tema Solucionado
Respuestas: 7
Vistas: 955

Re: error de alineacion en el perfil Tema Solucionado

Olvide decir algo mas...
El problema solo se ve en mi perfil, pero en los demas perfiles se ve perfecto.
por Tenshi
08 Oct 2011, 01:31
Foro: Soporte para Estilos phpBB 3.0.x
Tema: error de alineacion en el perfil Tema Solucionado
Respuestas: 7
Vistas: 955

error de alineacion en el perfil Tema Solucionado

Hola, tengo un problema ahora con el estilo, y ocurrre que al ir a un perfil de un usuario la alineacion de algunos campos no se ve en su sitio correcto, en subido una imagen para mostrarles: profile.JPG he intentado volver a subir los archivos .css de la carpeta /theme y se soluciona el problema, p...
por Tenshi
06 Oct 2011, 15:34
Foro: Soporte para Estilos phpBB 3.0.x
Tema: error mostrando la imagen "ONLINE" Tema Solucionado
Respuestas: 11
Vistas: 1268

Re: error mostrando la imagen "ONLINE" Tema Solucionado

Al parecer el archivo raíz/styles/Simplicity/theme/content.css está bastante incompleto el tuyo llega a 668 lineas y el original tiene 772 y dentro de esas lineas que te faltan, hay parte del código que maneja la apariencia del mini-perfil , incluyendo el ancho y la posición de la imagen de conecta...
por Tenshi
04 Oct 2011, 23:56
Foro: Soporte para Estilos phpBB 3.0.x
Tema: error mostrando la imagen "ONLINE" Tema Solucionado
Respuestas: 11
Vistas: 1268

Re: error mostrando la imagen "ONLINE" Tema Solucionado

Aqui les dejo una cuenta para que prueben...

Usuario:
Style
Constraseña:
phpbbes

Gracias.

Ir a búsqueda avanzada