Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 176 coincidencias

por dr.korel
17 Jul 2011, 09:16
Foro: Soporte de MODs
Tema: Error al instalar ACP Announcement 1.2.4 Tema Solucionado
Respuestas: 9
Vistas: 936

Error al instalar ACP Announcement 1.2.4 Tema Solucionado

Hola, después de unos problemas con ACP Announcement Centre 1.2.2 decidí pasar a restaurar la copia e instalar el ACP Announcement Centre 1.2.4 pero a la hora de clicar en "Nueva instalación" me aparece este error: Error General SQL ERROR [ mysqli ] Unknown column 'announcement_text_uid' in 'field l...
por dr.korel
13 Jul 2011, 21:17
Foro: Soporte de MODs
Tema: No puedo instalar ACP Anouncement Centre 1.2.2 Tema Solucionado
Respuestas: 9
Vistas: 978

Re: No puedo instalar ACP Anouncement Centre 1.2.2 Tema Solucionado

No sé cómo conseguí solucionar ese error anterior, pero ahora sí que no me va ya que no puedo agregar publicidad en el ACP porque me sale este otro: Error General SQL ERROR [ mysqli ] Unknown column 'announcement_text_uid' in 'field list' [1054] SQL UPDATE phpbb_announcement_centre SET announcement_...
por dr.korel
13 Jul 2011, 20:08
Foro: Soporte de MODs
Tema: No puedo instalar ACP Anouncement Centre 1.2.2 Tema Solucionado
Respuestas: 9
Vistas: 978

Re: No puedo instalar ACP Anouncement Centre 1.2.2 Tema Solucionado

Bueno, antes que nada pedir disculpas por lo "corto" que he sido y el tostón que he dado con esto. Bueno, pensaba que se había solucionado, pero no... Aquí dejo el error que me da: Error General SQL ERROR [ mysqli ] Table 'Sql461146_1.phpbb_announcement_centre' doesn't exist [1146] SQL SELECT * FROM...
por dr.korel
13 Jul 2011, 19:10
Foro: Soporte de MODs
Tema: No puedo instalar ACP Anouncement Centre 1.2.2 Tema Solucionado
Respuestas: 9
Vistas: 978

Re: No puedo instalar ACP Anouncement Centre 1.2.2 Tema Solucionado

Ahora sí lo entiendo, pero es que la verdad no veía diferencia entre una cosa y otra. Pero ahora sí que lo pillo XD

Total, voy a hacer los trámites y asomo de nuevo por aquí.
por dr.korel
13 Jul 2011, 18:37
Foro: Soporte de MODs
Tema: No puedo instalar ACP Anouncement Centre 1.2.2 Tema Solucionado
Respuestas: 9
Vistas: 978

Re: No puedo instalar ACP Anouncement Centre 1.2.2 Tema Solucionado

Pues la verdad es que no lo entiendo. Si sólo hago las pruebas y luego subo al server... total...
por dr.korel
13 Jul 2011, 17:29
Foro: Soporte de MODs
Tema: No puedo instalar ACP Anouncement Centre 1.2.2 Tema Solucionado
Respuestas: 9
Vistas: 978

Re: No puedo instalar ACP Anouncement Centre 1.2.2 Tema Solucionado

Disculpen que vuelva a postear seguido pero es que ya no me deja editar el post último. Resulta que ha salido la versión 1.2.4 y he hecho la actualización pertinente (sí, sin tener instalado la 1.2.2 en la base de datos), pero sigo en el mismo problema. Me sigue saliendo que estoy deslogueado y no m...
por dr.korel
12 Jul 2011, 23:21
Foro: Soporte de MODs
Tema: No puedo instalar ACP Anouncement Centre 1.2.2 Tema Solucionado
Respuestas: 9
Vistas: 978

Re: No puedo instalar ACP Anouncement Centre 1.2.2 Tema Solucionado

¿ Significa que estas en local y no en el servidor ? Si es así, en las reglas se indica claramente que no se da soporte en local 8-) Vamos a ver, las reglas las he leído y sé cómo va esto. Las pruebas las hago en un servidor local bajo XAMPP para no cargarme el foro. Una vez comprobado subo los arc...
por dr.korel
12 Jul 2011, 14:32
Foro: Soporte de MODs
Tema: No puedo instalar ACP Anouncement Centre 1.2.2 Tema Solucionado
Respuestas: 9
Vistas: 978

No puedo instalar ACP Anouncement Centre 1.2.2 Tema Solucionado

Bueno, después de instalar un sin fin de mods, al instalar este (en el servidor de pruebas de mi ordenata) no puedo hacerlo. Cada vez que voy a ejecutar la instalación me sale el mensaje típico de " No está autorizado para administrar este Sitio. " y tengo que loguearme. Luego repito la acción y sal...
por dr.korel
12 Jul 2011, 14:20
Foro: Soporte de MODs
Tema: Pregunta sobre el mod Anti Double Post 2.0.4 Tema Solucionado
Respuestas: 4
Vistas: 760

Re: Pregunta sobre el mod Anti Double Post 2.0.4 Tema Solucionado

Muchas gracias @Uruguayito, entonces puede que me aventure a instalarlo jejej primero backup y listo. :ok:
por dr.korel
11 Jul 2011, 17:03
Foro: Soporte de MODs
Tema: Pregunta sobre el mod Anti Double Post 2.0.4 Tema Solucionado
Respuestas: 4
Vistas: 760

Re: Pregunta sobre el mod Anti Double Post 2.0.4 Tema Solucionado

He estado moviendome y no he encontrado versión para la 3.0.8 así que toca esperar... que para colmo habéis sacado la 3.0.9 con el currelo que llevo en la web y encima tengo que actualizar Imagen

Gracias de todas fromas.
por dr.korel
10 Jul 2011, 19:14
Foro: Soporte de MODs
Tema: Pregunta sobre el mod Anti Double Post 2.0.4 Tema Solucionado
Respuestas: 4
Vistas: 760

Pregunta sobre el mod Anti Double Post 2.0.4 Tema Solucionado

Hola, he visto este Mod instalado en varios foros que según he entendido están a la última (phpBB 3.0.8) pero sin embargo en la página del mismo pone que es compatible sólo con la 3.0.6.

¿Hay alguna versión nueva del mod que rule en la 3.0.8?

Gracias y un saludo.

Ir a búsqueda avanzada