Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 1286 coincidencias

por zoby
01 Sep 2012, 09:30
Foro: Foros de Soporte 3.0.x
Tema: problemas al actualisar el foro
Respuestas: 3
Vistas: 593
Género:

Re: problemas al actualisar el foro

jane_mt7 escribió: perdi todo. no me reconose ni el estilo que usava antes,
¿Ya lo solucionaste? Por que yo veo un estilo distinto al que tienes en tu firma :nolose:
De todas formas si perdiste algo no debiste hacer algun paso correctamente de la guia, o hacer algo extra
por zoby
01 Sep 2012, 09:25
Foro: Foros de Soporte 3.0.x
Tema: No envia mail de solicitud de membresia Tema Solucionado
Respuestas: 7
Vistas: 891
Género:

Re: No envia mail de solicitud de membresia Tema Solucionado

¿Que mail tiene tu usuario y/o tu foro? :?
por zoby
01 Sep 2012, 09:22
Foro: Foros de Soporte 3.0.x
Tema: aviso a suscripcion Tema Solucionado
Respuestas: 3
Vistas: 613
Género:

Re: aviso a suscripcion Tema Solucionado

maravilla escribió:Yo h probado con usuario de pruebas, y suscribiendomr no me llegan notiricaciones via mail.
Cual es el mail del foro?
¿Estas usando la configuración SMTP?
mira también en correo no deseado, por si acaso :roll:
por zoby
01 Sep 2012, 09:21
Foro: Soporte de MODs
Tema: Problemas [MODDB] Thanks for posts 1.3.3
Respuestas: 10
Vistas: 1245
Género:

Re: Problemas [MODDB] Thanks for posts 1.3.3

tengo el subsilver2 Me lo pones mas facil aun... Aun así si buscas parcial lo vas a encontrar, creo que esas lineas del acidteach son iguales a las de subsilver2 :nolose: Así que haz el cambia manualmente y ya debería de funcionar :roll: Supongo q es devido que no es para el estilo correcto.. si al...
por zoby
28 Ago 2012, 14:36
Foro: Foros de Soporte 3.0.x
Tema: editar icons Tema Solucionado
Respuestas: 2
Vistas: 452
Género:

Re: editar icons Tema Solucionado

<r>Esos iconos son usados para los mensajes, puedes añadir o eliminar alguno desde el ACP --> Mensajes --> Iconoes del Tema<br/> La ruta de los iconos también se puede cambiar, de igual forma que te indique en este mensaje para los rangos <URL url="http://www.phpbb-es.com/foro/soporte-phpbb3/por-que...
por zoby
28 Ago 2012, 14:34
Foro: Foros de Soporte 3.0.x
Tema: No me deja abrir los perfiles de usuarios Tema Solucionado
Respuestas: 2
Vistas: 473
Género:

Re: No me deja abrir los perfiles de usuarios Tema Solucionado

Dices no tener ningun MOD instalado, pero como minimo tienes el phpBBSeo Ultimate URL, y ni si quiera tienes su copyright... :roll:
por zoby
28 Ago 2012, 12:37
Foro: Foros de Soporte 3.0.x
Tema: por que no aparece el boton? Tema Solucionado
Respuestas: 2
Vistas: 434
Género:

Re: por que no aparece el boton? Tema Solucionado

Las imagenes las tienes que subir via FTP a images/ranks
También puedes cambiar la ruta dónde se suban las imagenes, en ACP --> General --> Configuración del Servidor :wink:
por zoby
28 Ago 2012, 12:30
Foro: Soporte de MODs
Tema: 2 errores antes de finalizar la instalación de WP-united
Respuestas: 2
Vistas: 517
Género:

Re: 2 errores antes de finalizar la instalación de WP-united

¿y de donde descargaste el WP-united?
Por otro lado, el Brigde de phpBB y WP que comentas que esta abandonao ya tiene nuevo autor :)
Yo personalmente he usado algunas versiones del MOD, y cumple con lo que promete, será interesante ver futuras versiones :wink:
por zoby
28 Ago 2012, 12:27
Foro: Soporte de MODs
Tema: Como puedo poner un chat desplegable aquí
Respuestas: 7
Vistas: 1127
Género:

Re: Como puedo poner un chat desplegable aquí

Muevo a Soporte de MOD's.

Primero instala un chat tipo este
Luego ya vemos como colocarlo, y lo que requieras :wink:
por zoby
27 Ago 2012, 19:44
Foro: Foros de Soporte 3.0.x
Tema: Actualizar de 3.0.2 a 3.0.10
Respuestas: 15
Vistas: 2085
Género:

Re: Actualizar de 3.0.2 a 3.0.10

cluster escribió:El enlace no funciona pero gracias
Cambiaron el archivo 'por que salio phpBB 3.0.11, y la actualización sería desde phpBB 3.0.2 a 3.0.11 :roll:
https://www.phpbb.com/files/release/php ... 3.0.11.zip
por zoby
27 Ago 2012, 13:07
Foro: Soporte de MODs
Tema: phpBB 3.0.10 y Topic Solvet 1.4.5 Tema Solucionado
Respuestas: 3
Vistas: 656
Género:

Re: phpBB 3.0.10 y Topic Solvet 1.4.5 Tema Solucionado

carlos123 escribió: [phpBB Debug] PHP Notice: in file [ROOT]/phpbb_seo/phpbb_seo_class.php on line 272: Undefined index: foro
Creo que aquí esta la solución :wink:
por zoby
27 Ago 2012, 10:45
Foro: Soporte para Estilos phpBB 3.0.x
Tema: Ayuda con error grafico Tema Solucionado
Respuestas: 7
Vistas: 792
Género:

Re: Ayuda con error grafico Tema Solucionado

Ponte los datos de soporte en la firma, así no tienes que ponerlos siempre :roll: [hr] Bueno, puedes probar esto Abrir: styles/art_helion/template/index_body.html Buscar: <!-- IF S_DISPLAY_SEARCH or U_MCP or (U_MARK_FORUMS and not S_IS_BOT) --> <div class="navbar"> <!-- IF S_DISPLAY_SEARCH --> <div ...
por zoby
27 Ago 2012, 09:07
Foro: Soporte para Estilos phpBB 3.0.x
Tema: Ayuda con error grafico Tema Solucionado
Respuestas: 7
Vistas: 792
Género:

Re: Ayuda con error grafico Tema Solucionado

Lo que quieres mover es esto <!-- IF S_DISPLAY_SEARCH or U_MCP or (U_MARK_FORUMS and not S_IS_BOT) --> <div class="navbar"> <!-- IF S_DISPLAY_SEARCH --> <div class="left"> <a href="{U_SEARCH_UNANSWERED}">{L_SEARCH_UNANSWERED}</a> <!-- IF S_LOAD_UNREADS --> <span class="bull">•</span> <a href="{...
por zoby
27 Ago 2012, 09:00
Foro: Soporte de MODs
Tema: AOS Who Visited a Topic + phpBBSEO
Respuestas: 5
Vistas: 575
Género:

Re: AOS Who Visited a Topic + phpBBSEO

Yo una vez lo hice funcionar me parece, creo recordar que hice estos cambios Abrir viewtopic.php Buscar: $phpbb_seo->seo_opt['zero_dupe']['start'] = $phpbb_seo->seo_chk_start( $start, $config['posts_per_page'] ); Agregar despues: $who_visited_a_topic = request_var('who_visited_a_topic', ''); Buscar:...
por zoby
26 Ago 2012, 22:57
Foro: Dudas sobre BBCode
Tema: boton MP3 Tema Solucionado
Respuestas: 13
Vistas: 2667
Género:

Re: boton MP3 Tema Solucionado

irons blacks escribió: los probé y no me funcionan, cual sera el problema...?
Prueba a poner esto http://198.143.167.11/cgi-bin/dl.cgi/5lcfz4bgzyd27a67umodkx3h5twmulsmuakswmxika/i9q96pl5a5hn.mp3 :nolose:

Ir a búsqueda avanzada