Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 0 coincidencias

por Bermúdez
21 Feb 2014, 22:11
Foro: MODs en desarrollo
Tema: [RC] Tapatalk Plugin PB30 4.7.0
Respuestas: 22
Vistas: 13306
Género:

Re: [RC] Tapatalk Plugin PB30 4.3.1

Gracias por la corrección. :ok:
por Bermúdez
20 Feb 2014, 11:35
Foro: MODs en desarrollo
Tema: [RC] Tapatalk Plugin PB30 4.7.0
Respuestas: 22
Vistas: 13306
Género:

Re: [RC] Tapatalk Plugin PB30 4.3.1

Hola. En las instrucciones de actualización desde la versión 4.2.0 a la 4.3.0 y a la 4.3.1 no indica nada de subir los archivos de idioma, y habría que hacerlo, ya que contienen nuevas líneas adicionales. Así mismo, en estos archivos de idioma debe haber algún error, ya que cuando se suben al servid...
por Bermúdez
23 Nov 2013, 13:18
Foro: MODs en desarrollo
Tema: [RC] Download Mod for phpBB3 6.5.29
Respuestas: 29
Vistas: 17905
Género:

Re: [RC] Download Mod for phpBB3 6.5.12

Hola, actualmente está disponible la versión 6.5.22 con fecha 05/11/2013 en la página del autor.
Tal vez ya esté solucionado ese problema de vulnerabilidad por el cual fué eliminada la descarga de la versión 6.5.12 de esta casa. Imagen
por Bermúdez
20 Nov 2013, 14:12
Foro: Soporte de MODs
Tema: Agrupar firma en pestañas Tema Solucionado
Respuestas: 3
Vistas: 1025
Género:

Re: Agrupar firma en pestañas Tema Solucionado

Hola.
Seguramente lo han debido hacer con el BBCode [tabs] perteneciente al mod Advanced BBCode Box 3.0.13
por Bermúdez
08 Nov 2013, 13:35
Foro: Foros de Soporte 3.0.x
Tema: Aumentar límite de caracteres en título de mensajes privados Tema Solucionado
Respuestas: 2
Vistas: 804
Género:

Aumentar límite de caracteres en título de mensajes privados Tema Solucionado

Hola, tengo aplicada esta modificación en mi foro para aumentar los caracteres de los títulos de los temas y funciona perfectamente, pero con la salvedad de que dicha modificación no se aplica a los títulos de los mensajes privados. ¿Alguien sabría cómo poder aplicarla también a los títulos de los m...
por Bermúdez
22 Oct 2013, 12:09
Foro: Foros de Soporte 3.0.x
Tema: Problemas con Mod política de cookies Tema Solucionado
Respuestas: 20
Vistas: 4671
Género:

Re: Problemas con Mod política de cookies Tema Solucionado

Muchísimas gracias también de mi parte. :cerveza:
Yo también tenía el mismo problema en mi foro y gracias a esta solución ya funciona como debería. :wink:
por Bermúdez
22 Oct 2013, 12:04
Foro: Soporte de MODs
Tema: Problemas con Mod "[RC] Cookie Law" Tema Solucionado
Respuestas: 2
Vistas: 1019
Género:

Re: Problemas con Mod "[RC] Cookie Law" Tema Solucionado

micontre escribió:mira este tema
Problemas con Mod política de cookies
Muchísimas gracias, me ha servido. :cerveza:
PD: No sé cómo me pasó desapercibido ese tema. De haberlo visto, no hubiera iniciado este. :ops
por Bermúdez
22 Oct 2013, 10:17
Foro: Soporte de MODs
Tema: Problemas con Mod "[RC] Cookie Law" Tema Solucionado
Respuestas: 2
Vistas: 1019
Género:

Problemas con Mod "[RC] Cookie Law" Tema Solucionado

Hola. Tengo un problema con el MOD "[RC] Cookie Law" → https://www.phpbb.com/community/viewtopic.php?p=13383261#p13383261, de cuyo MOD se habla aquí . Creo que lo he instalado correctamente, pero cuando clico en Accept en el mensaje de las cookies, este no se cierra, no hay manera. Lo he d...
por Bermúdez
21 Jun 2013, 20:56
Foro: Foros de Soporte 3.0.x
Tema: Cumpleaños y estadísticas no aparecen en el Indice general Tema Solucionado
Respuestas: 6
Vistas: 1391
Género:

Re: Cumpleaños y estadísticas no aparecen en el Indice gener Tema Solucionado

pues comprueba que index.php este correcto. para probarlo cambia el archivo por uno del paquete sin modificar. (renombra el que tienes para no tener que volver a subirlo si quieres ) veras que te pueden faltar algunas cosas mas que hallas puesto en el index pero solo es para acegurarte de que sale....
por Bermúdez
16 Jun 2013, 17:45
Foro: Foros de Soporte 3.0.x
Tema: Cumpleaños y estadísticas no aparecen en el Indice general Tema Solucionado
Respuestas: 6
Vistas: 1391
Género:

Re: Cumpleaños y estadísticas no aparecen en el Indice gener Tema Solucionado

asegurate de haber editado correctamente el archivo . veo que hiciste cambios para darle estilo a toda esa zona . Sí, eso es porque alguno de los mods que tengo instalados requería esos cambios en el estilo que utilizo, pero no creo que tenga nada que ver. En el estilo prosilver está tal cual me lo...
por Bermúdez
16 Jun 2013, 01:17
Foro: Foros de Soporte 3.0.x
Tema: Cumpleaños y estadísticas no aparecen en el Indice general Tema Solucionado
Respuestas: 6
Vistas: 1391
Género:

Re: Cumpleaños y estadísticas no aparecen en el Indice gener Tema Solucionado

comprueba si tienes esta parte en index-body.htlm de tu template <!-- IF S_DISPLAY_BIRTHDAY_LIST and BIRTHDAY_LIST --> <h3>{L_BIRTHDAYS}</h3> <p><!-- IF BIRTHDAY_LIST -->{L_CONGRATULATIONS}: <strong>{BIRTHDAY_LIST}</strong><!-- ELSE -->{L_NO_BIRTHDAYS}<!-- ENDIF --></p> <!-- ENDIF --> <!-- IF NEWES...
por Bermúdez
15 Jun 2013, 16:39
Foro: Foros de Soporte 3.0.x
Tema: Cumpleaños y estadísticas no aparecen en el Indice general Tema Solucionado
Respuestas: 6
Vistas: 1391
Género:

Cumpleaños y estadísticas no aparecen en el Indice general Tema Solucionado

Hola a todos. No sé desde cuándo me sucede, pero el caso es que me dí cuenta ayer de que ni los cumpleaños ni las estadísticas son mostrados en el Indice general de mi foro → http://www.ferrosim.es/index.php Os juro que le he dado mil vueltas sin haber podido averiguar la causa. También he revisado ...
por Bermúdez
10 May 2013, 11:46
Foro: Foros de Soporte 3.0.x
Tema: cambio de php nos afectara ? Tema Solucionado
Respuestas: 14
Vistas: 2382
Género:

Re: cambio de php nos afectara ? Tema Solucionado

Hola, si me permiten retomar este tema del año pasado, tengo buenas noticias del hosting de mi foro (1and1). Ayer, husmeando por mi panel de control de 1and1 descubrí que tenía la opción de cambiar la versión de php. version php.jpg Pues bien, la cambié y.....voilá....., tengo la versión de php 5.4....
por Bermúdez
30 Dic 2012, 19:50
Foro: Foros de Soporte 3.0.x
Tema: Modificaciones para ajustar foro a distintas resoluciones
Respuestas: 2
Vistas: 631
Género:

Re: Modificaciones para ajustar foro a distintas resolucione

Gracias. Estoy haciendo pruebas y en el estilo de mi foro creo que hay que modificar algo más, porque sí, las dimensiones del perfil del usuario y del cuerpo del mensaje sí que varían porcentualmente, pero dentro del aspecto 4:3. Comprobado ya en varios monitores panorámicos, no es el efecto que yo ...
por Bermúdez
18 Sep 2012, 14:40
Foro: Foros de Soporte 3.0.x
Tema: Migracion de SMF 2.0.2
Respuestas: 2
Vistas: 869
Género:

Re: Migracion de SMF 2.0.2

¿Y has mirado de migrar a phpbb3?
Es posible que ahí tengas más posibilidades.
por Bermúdez
13 Sep 2012, 13:15
Foro: Foros de Soporte 3.0.x
Tema: cambio de php nos afectara ? Tema Solucionado
Respuestas: 14
Vistas: 2382
Género:

Re: cambio de php nos afectara ? Tema Solucionado

Irán actualizando seguro, es renovar o morir... :wink: Hola. Yo pregunté al soporte del hosting donde tengo alojado mi foro (1and1.es) y me respondieron que 'nanai', que no tenían previsto actualizar su versión de php (también tienen la 5.2.17), y que si yo quería disfrutar de las ventajas de php 5...
por Bermúdez
17 Jul 2012, 22:49
Foro: MODs en desarrollo
Tema: [RC] Top Stats
Respuestas: 7
Vistas: 3370
Género:

Re: [RC] Top Stats

uruguayito escribió:están las capturas disponibles :nolose:
Sí, pero que alguien me deje un microscopio para verlas... :roll:
por Bermúdez
05 Mar 2012, 21:35
Foro: Foros de Soporte 3.0.x
Tema: Error SQL Tema Solucionado
Respuestas: 29
Vistas: 3040
Género:

Re: Error SQL Tema Solucionado

Makoto escribió:es instalar un programa en tu pc que emula a un servidor, solo para que pruebes como se visualiza tu foro y cambios

prueba appserver
O Xampp → http://www.apachefriends.org/es/xampp.html
por Bermúdez
28 Feb 2012, 19:03
Foro: Foros de Soporte 3.0.x
Tema: Modificaciones para ajustar foro a distintas resoluciones
Respuestas: 2
Vistas: 631
Género:

Modificaciones para ajustar foro a distintas resoluciones

Hola, me gustaría saber qué hay que modificar de mi plantilla para que se ajuste a cualquier resolución de pantalla, ya sea panorámica (16:9) o la de toda la vida (4:3), o sea, que cualquier usuario siempre vea bien el foro sean cuales sean las dimensiones de su monitor (si es posible).
Gracias.
por Bermúdez
28 Feb 2012, 17:51
Foro: Foros de Soporte 3.0.x
Tema: foro cambiado segun resolución de pantalla Tema Solucionado
Respuestas: 4
Vistas: 1007
Género:

Re: foro cambiado segun resolución de pantalla Tema Solucionado

Hola, estoy interesado en lo mismo, y reavivo el tema porque la solución dada en el último post no me ha servido. Entonces me gustaría saber qué hay que modificar de mi plantilla para que se ajuste a cualquier resolución de pantalla, ya sea panorámica (16:9) o la de toda la vida (4:3), o sea, que cu...
por Bermúdez
12 Feb 2012, 17:58
Foro: Foros de Soporte 3.0.x
Tema: Elegir Style en phpbb3 Tema Solucionado
Respuestas: 1
Vistas: 486
Género:

Re: Elegir Style en phpbb3 Tema Solucionado

Hola.
En: ACP → General → Configuración del sitio → Sustituir estilo del usuario: 'No'
por Bermúdez
23 Nov 2011, 00:01
Foro: Soporte de MODs
Tema: Topic solved en recent topics
Respuestas: 1
Vistas: 614
Género:

Re: Topic solved en recent topics

Dado que nadie me ha dado una solución, he procedido a desinstalar el mod "Topic Solved 1.4.5".

Me las apañaré con ésto:
Imagen
por Bermúdez
13 Oct 2011, 18:48
Foro: Soporte de MODs
Tema: Problema de usuario en mod Welcome PM on First Login 2.2.5 Tema Solucionado
Respuestas: 5
Vistas: 894
Género:

Re: Problema de usuario en mod Welcome PM on First Login 2.2 Tema Solucionado

Muchas gracias a los 2 (Makoto y leviatan21), habeis sido de gran ayuda. :ok:
Ya me funciona perfectamente. :D
por Bermúdez
12 Oct 2011, 17:33
Foro: Soporte de MODs
Tema: Problema de usuario en mod Welcome PM on First Login 2.2.5 Tema Solucionado
Respuestas: 5
Vistas: 894
Género:

Re: Problema de usuario en mod Welcome PM on First Login 2.2 Tema Solucionado

angelismo escribió:Puede por la tilde ,prueba a poner el nick sin la tilde a ver si funciona
Exacto, sí es por la tilde, he modificado mi nombre de usuario quitándole la tilde y ya no sale ese error. ¿Cómo se podría solucionar para no tener que quitar la tilde a mi nombre de usuario?
Muchas gracias de nuevo
por Bermúdez
12 Oct 2011, 17:24
Foro: Soporte de MODs
Tema: Problema de usuario en mod Welcome PM on First Login 2.2.5 Tema Solucionado
Respuestas: 5
Vistas: 894
Género:

Problema de usuario en mod Welcome PM on First Login 2.2.5 Tema Solucionado

hola, he instalado este mod: Welcome PM on First Login 2.2.5, descargado de aquí → http://www.phpbb-es.com/foro/descarga-mods-phpbb3/welcome-pm-on-first-login-2-2-5-t16855.html, pero a la hora de confugurarlo no me deja poner mi nombre de usuario en la casilla " El nombre del usuario que "...
por Bermúdez
18 Sep 2011, 18:40
Foro: Foros de Soporte 3.0.x
Tema: Links no visitados de otro color en BLOQUE_FORO_EXTERNO Tema Solucionado
Respuestas: 6
Vistas: 802
Género:

Re: Links no visitados de otro color en BLOQUE_FORO_EXTERNO Tema Solucionado

Gracias, pero no me convence mucho, porque no quedará dentro de un bloque del portal, que es como lo quiero yo, así que lo voy a dejar tal cual lo tengo ahora.

Gracias de nuevo y perdón por las molestias.
por Bermúdez
18 Sep 2011, 17:50
Foro: Foros de Soporte 3.0.x
Tema: Links no visitados de otro color en BLOQUE_FORO_EXTERNO Tema Solucionado
Respuestas: 6
Vistas: 802
Género:

Re: Links no visitados de otro color en BLOQUE_FORO_EXTERNO Tema Solucionado

¿Con ese método cómo hago para que se muestren los últimos mensajes en un bloque central del board3 portal? Duda aparte, debes crear un nuevo tema, además el board3 portal ya trae esa funcionalidad. Perdona, pero la funcionalidad que trae el board3 portal no es exactamente la misma. El bloque de &q...
por Bermúdez
17 Sep 2011, 23:47
Foro: Foros de Soporte 3.0.x
Tema: Links no visitados de otro color en BLOQUE_FORO_EXTERNO Tema Solucionado
Respuestas: 6
Vistas: 802
Género:

Re: Links no visitados de otro color en BLOQUE_FORO_EXTERNO Tema Solucionado

No recomiedno ese MOD, es viejo y no se acopla a las necesidades de phpBB, además hacer lo que quieres, es complicado y con ese MOD aún más. Mejor mira esta guía Últimos mensajes en el índice del foro y en páginas externas también esta des actualizada pero preferible a ese MOD, con ella es mas fáci...
por Bermúdez
17 Sep 2011, 18:39
Foro: Foros de Soporte 3.0.x
Tema: Links no visitados de otro color en BLOQUE_FORO_EXTERNO Tema Solucionado
Respuestas: 6
Vistas: 802
Género:

Links no visitados de otro color en BLOQUE_FORO_EXTERNO Tema Solucionado

Hola, tengo este mod → http://www.phpbb-es.com/foro/guias-phpbb3/codigo-html-de-ultimos-post-para-web-externa-t21378.html?hilit=BLOQUE_FORO_EXTERNO_CENTER#p113993 instalado en un bloque central del portal de mi foro, y quería preguntar si cabría la posibilidad de poner los links de los posts no visi...
por Bermúdez
31 Jul 2011, 21:56
Foro: Soporte para Estilos phpBB 3.0.x
Tema: Pérdida de colores en estilo después de instalar mod Tema Solucionado
Respuestas: 4
Vistas: 816
Género:

Re: Pérdida de colores en estilo después de instalar mod Tema Solucionado

He limpiado la caché de Internet y el estilo del foro ha vuelto a la normalidad :D , así que muchísimas gracias. :cerveza: Pero tengo 2 preguntas adicionales: ¿Por que estaba la hoja de estilos tweaks.css dañada, si no la he tocado nunca para instalar ninguno de los mods que tengo? ¿Y por qué nunca ...
por Bermúdez
31 Jul 2011, 21:32
Foro: Soporte para Estilos phpBB 3.0.x
Tema: Pérdida de colores en estilo después de instalar mod Tema Solucionado
Respuestas: 4
Vistas: 816
Género:

Re: Pérdida de colores en estilo después de instalar mod Tema Solucionado

La hoja de estilo raíz/styles/rengahenk2/theme/tweaks.css está dañada : Buscar : *:first-child+html #site-description p { margin-bottom: 1.0em; Reemplazar por : *:first-child+html #site-description p { margin-bottom: 1.0em; } Recuerda refrescar el Tema para el estilo rengahenk2 desde el ACP -> ESTI...
por Bermúdez
31 Jul 2011, 19:31
Foro: Soporte para Estilos phpBB 3.0.x
Tema: Pérdida de colores en estilo después de instalar mod Tema Solucionado
Respuestas: 4
Vistas: 816
Género:

Pérdida de colores en estilo después de instalar mod Tema Solucionado

Hola. Pues eso, que he instalado el mod Knowledge Base 1.0.2 , y despues de refrescar plantillas, theme y galería, el estilo del foro ( rengahenk2 ) es como si hubiera perdido todos los colores y se ha que dado gris. Adjunto 2 capturas de cómo son los colores originales y cómo ha quedado. Así se ten...
por Bermúdez
27 Jul 2011, 19:58
Foro: Foros de Soporte 3.0.x
Tema: Redireccionar al portal al desconectarse
Respuestas: 0
Vistas: 362
Género:

Redireccionar al portal al desconectarse

Hola, quería saber si se puede de algún modo que los usuarios de mi foro, al desconectarse desde el portal, les redireccione otra vez al portal, y no al foro como sucede ahora (al identificarse desde el portal sí que redirecciona otra vez al portal). Y si se puede, ¿qué línea de qué archivo habría q...
por Bermúdez
27 Jul 2011, 06:16
Foro: Foros de Soporte 3.0.x
Tema: Actualización de 3.0.8 a 3.0.9 incompleta Tema Solucionado
Respuestas: 6
Vistas: 860
Género:

Re: Actualización de 3.0.8 a 3.0.9 incompleta Tema Solucionado

leviatan21 escribió:Debes ejecutar solo el actualizador de la base de datos

Código: Seleccionar todo

raíz/install/database_update.php
Ahh, mejor, ¡qué alivio!

PD: Solucionado.
Muchas gracias. :D
por Bermúdez
27 Jul 2011, 00:31
Foro: Foros de Soporte 3.0.x
Tema: Actualización de 3.0.8 a 3.0.9 incompleta Tema Solucionado
Respuestas: 6
Vistas: 860
Género:

Re: Actualización de 3.0.8 a 3.0.9 incompleta Tema Solucionado

Al subir al host, tienes que subir los archivos y la base de datos, no sólo los archivos, puede ser ese tu problema? Pues podría ser. Lo que pasa es que no la subía porque en la actualización online (en el servidor) creo que la base de datos sí se actualizaba, el error 500 en el servidor salía desp...
por Bermúdez
27 Jul 2011, 00:23
Foro: Foros de Soporte 3.0.x
Tema: Actualización de 3.0.8 a 3.0.9 incompleta Tema Solucionado
Respuestas: 6
Vistas: 860
Género:

Re: Actualización de 3.0.8 a 3.0.9 incompleta Tema Solucionado

mira fijate en este tema: http://www.phpbb-es.com/foro/instalaciones-phpbb3/no-me-reconoce-que-haya-actualizado-a-3-0-9-t32796.html Si no es lo que buscas, hasmelo saver :wink: Pues no, no es eso. Es que lo que me sucede es que tengo que actualizar en localhost porque online no puedo, ya que me da ...
por Bermúdez
26 Jul 2011, 23:07
Foro: Foros de Soporte 3.0.x
Tema: Actualización de 3.0.8 a 3.0.9 incompleta Tema Solucionado
Respuestas: 6
Vistas: 860
Género:

Actualización de 3.0.8 a 3.0.9 incompleta Tema Solucionado

Hola, acabo de actualizar mi foro de 3.0.8 a 3.0.9 y he tenido que hacerlo en localhost porque en el host donde lo tengo alojado me salia error 500 en el servidor. Pues hasta ahí todo bien, entro al ACP en localhost y todo correcto: http://img841.imageshack.us/img841/6662/localhostm.jpg Subo después...
por Bermúdez
23 Jul 2011, 12:55
Foro: ❓ Dudas sobre BBCode
Tema: Cómo modificar BBcode Citar (quote)
Respuestas: 0
Vistas: 712
Género:

Cómo modificar BBcode Citar (quote)

Hola, quisiera saber si se podría modificar el bbcode citar (quote) para que al citar algún post que contenga imágenes, estas no aparezcan en la cita para aligerar la carga de la página. Y si es posible, ¿qué tendría que modificar?

Gracias anticipadas.
por Bermúdez
16 Jul 2011, 21:55
Foro: MODs en desarrollo
Tema: [DEV] phpBB Web
Respuestas: 490
Vistas: 69176
Género:

Re: [DEV] phpBB Web

Lo ideal sería, que phpbbweb estuviera en el raíz y el foro en una carpeta... Ya sé que sería lo ideal, pero tengo más de un giga de archivos en el mod de descargas, y mover todo eso por ftp es un verdadero engorro. Y aparte de eso hay muchos enlaces hacia mis descargas y hacia las diferentes secci...
por Bermúdez
16 Jul 2011, 18:40
Foro: MODs en desarrollo
Tema: [DEV] phpBB Web
Respuestas: 490
Vistas: 69176
Género:

Re: [DEV] phpBB Web

Hola, ya lo he conseguido instalar, pero todavía no me funciona. He de decir que mi foro está instalado en la raiz del servidor, como richi_knight → http://www.phpbb-es.com/foro/mods-desarrollo/phpbb-web-t28463-60.html#p160331: ...la única pega que puedo poner es que en el caso de mi sitio web es un...
por Bermúdez
16 Jul 2011, 18:29
Foro: Foros de Soporte 3.0.x
Tema: Error al intentar instalar phpBB Web Tema Solucionado
Respuestas: 5
Vistas: 870
Género:

Re: Error al intentar instalar phpBB Web Tema Solucionado

Solucionado al desinstalar el mod "mensaje de motivación".

Muchas gracias.
por Bermúdez
13 Jul 2011, 22:58
Foro: Foros de Soporte 3.0.x
Tema: Error al intentar instalar phpBB Web Tema Solucionado
Respuestas: 5
Vistas: 870
Género:

Re: Error al intentar instalar phpBB Web Tema Solucionado

El error es común cuando se tiene un MOD que motiva a los usuarios a postear (no recuerdo su nombre) Tal lo que dije, el el error es por ese MOD (que extrañamente no figura en tos datos de soporte) Cierto, no figura en mis datos de soporte porque seguí las instrucciones de este post → http://www.ph...
por Bermúdez
12 Jul 2011, 22:10
Foro: Foros de Soporte 3.0.x
Tema: Error al intentar instalar phpBB Web Tema Solucionado
Respuestas: 5
Vistas: 870
Género:

Re: Error al intentar instalar phpBB Web Tema Solucionado

leviatan21 escribió:puedes adjuntar tu archivo raíz/includes/functions.php ( comprimido como .zip o .rar) para que veamos donde está el error
Gracias.
Aquí está el archivo:
por Bermúdez
12 Jul 2011, 20:33
Foro: Foros de Soporte 3.0.x
Tema: Error al intentar instalar phpBB Web Tema Solucionado
Respuestas: 5
Vistas: 870
Género:

Error al intentar instalar phpBB Web Tema Solucionado

Hola, estoy intentando instalar el mod phpBB Web (http://www.phpbb-es.com/foro/mods-desarrollo/phpbb-web-t28463.html#p156898) y me sale este error: error_debug.GIF No sé a qué podrá ser debido, tal vez alguno de los otros mods que tengo instalados interfiere con éste. Gracias de antemano. Hacen una ...
por Bermúdez
12 Jul 2011, 18:37
Foro: MODs en desarrollo
Tema: [DEV] phpBB Web
Respuestas: 490
Vistas: 69176
Género:

Re: [DEV] phpBB Web

Hola, yo lo estoy intentando instalar pero me sale este error:
error_debug.GIF
error_debug.GIF (74.53 KiB) Visto 2207 veces
por Bermúdez
09 Jul 2011, 19:53
Foro: ➡️ Charla general
Tema: Alguien ha probado su foro en Internet Explorer 9 Tema Solucionado
Respuestas: 12
Vistas: 1933
Género:

Re: Alguien ha probado su foro en Internet Explorer 9 Tema Solucionado

Mi foro tampoco se ve muy correctamente con IE9.
Y la función "Vista de compatibilidad" no corrige todo lo que debería corregir.
Conclusión y recomendación: utilizar otro navegador.
por Bermúdez
04 Jun 2011, 14:18
Foro: Soporte de MODs
Tema: Topic solved en recent topics
Respuestas: 1
Vistas: 614
Género:

Topic solved en recent topics

Hola. Acabo de instalar en mi foro el mod " topic_solved_1_4_5 " y quisiera que se mostrara el icono verde de la tílde de resuelto también en los temas recientes (" NV Recent Topics 1.0.5 "), pero no lo consigo. He intentado editar el archivo " recent_topics_body.html "...
por Bermúdez
18 May 2011, 23:06
Foro: Foros de Soporte 3.0.x
Tema: Imagen aleatoria en el header y logo fijo al lado
Respuestas: 0
Vistas: 492
Género:

Imagen aleatoria en el header y logo fijo al lado

Hola, tengo el header de mi foro configurado para que salga una imagen aleatoria cada vez que se carga la página, como se explica aquí: → http://www.phpbb-es.com/foro/guias-phpbb3/anadir-una-imagen-aleatoria-en-el-header-t21738.html#p115924 Mi consulta es si se podría poner un logo fijo al lado de l...
por Bermúdez
22 Abr 2011, 20:07
Foro: Foros de Soporte 3.0.x
Tema: Problemas al trasladar foro a nuevo host Tema Solucionado
Respuestas: 9
Vistas: 816
Género:

Re: Problemas al trasladar foro a nuevo host Tema Solucionado

Para sincronizar foros, ve al ACP, pestaña Foros, a la derecha, veras una flechas de color naranja, si pones el ratón encima saldrá el texto "Resincronizar" haz clic en cada categoría de foros. También puedes hacerlo foro a foro, simplemente haciendo clic en la categoría de foros, saldrán...
por Bermúdez
22 Abr 2011, 19:42
Foro: Foros de Soporte 3.0.x
Tema: Problemas al trasladar foro a nuevo host Tema Solucionado
Respuestas: 9
Vistas: 816
Género:

Re: Problemas al trasladar foro a nuevo host Tema Solucionado

En los cambios realiados para el problema de los caracteres, debe faltar algo, porque en tu sitio, en varios lugares se lee bien y en otros se lee mal,... Ya me he dado cuenta. :? Prueba sincronizando los diferentes foros, quizás eso lo resuelva ¡¡Ahí estaba el quid de la cuestión!! ¡2º problema so...
por Bermúdez
22 Abr 2011, 19:14
Foro: Foros de Soporte 3.0.x
Tema: Problemas al trasladar foro a nuevo host Tema Solucionado
Respuestas: 9
Vistas: 816
Género:

Re: Problemas al trasladar foro a nuevo host Tema Solucionado

Tu archivo parece correcto ,no he encontrado ningun fallo ,no se donde esta el fallo , Si hay un fallo, no está codificado en formato UTF-8 sin BOM, utiliza este que ya está corregido : permissions_phpbb.zip ¡¡Gracias!! 1 problema solucionado. :ok: He de decir que he realizado lo indicado en este p...
por Bermúdez
22 Abr 2011, 17:42
Foro: Foros de Soporte 3.0.x
Tema: Problemas al trasladar foro a nuevo host Tema Solucionado
Respuestas: 9
Vistas: 816
Género:

Re: Problemas al trasladar foro a nuevo host Tema Solucionado

1.Si solo afecta a tu nombre de usuario ,corrijelo en el ACP ,es decir como si te lo fueras a cambiar. He cambiado mi nombre de usuario sustituyendo la tilde de la u, dejándolo así: Bermudez y no se ha solucionado, sigue igual. 2.El error esta en languague/acp/permisions_phpbb.php ,revisa al princi...
por Bermúdez
22 Abr 2011, 13:57
Foro: Foros de Soporte 3.0.x
Tema: Problemas al trasladar foro a nuevo host Tema Solucionado
Respuestas: 9
Vistas: 816
Género:

Problemas al trasladar foro a nuevo host Tema Solucionado

Hola. Acabo de trasladar mi foro a un hosting de pago y tengo los siguientes problemas: Mi nombre de usuario se visualiza con caracteres extraños. http://img860.imageshack.us/img860/1825/62278699.jpg He de decir que he realizado lo indicado en este post: → http://www.phpbb-es.com/foro/guias-phpbb3/s...
por Bermúdez
30 Nov 2010, 00:53
Foro: Foros de Soporte 3.0.x
Tema: Redimensionado de imágenes automático no funciona en prosilver Tema Solucionado
Respuestas: 2
Vistas: 615
Género:

Redimensionado de imágenes automático no funciona en prosilver Tema Solucionado

Ese post es antiguo, se me ocurre que alomejor con las nuevas versiones de phpbb no funcione como es debido. Yo para la redimensión de imágenes automáticas tengo el reimg image resizer http://www.phpbb-es.com/foro/descarga-mods-phpbb3/reimg-image-resizer-t27888.html y me funciona genial, además que...
por Bermúdez
29 Nov 2010, 11:49
Foro: Foros de Soporte 3.0.x
Tema: Redimensionado de imágenes automático no funciona en prosilver Tema Solucionado
Respuestas: 2
Vistas: 615
Género:

Redimensionado de imágenes automático no funciona en prosilver Tema Solucionado

Hola, he seguido las instrucciones dadas aquí → http://www.phpbb-es.com/foro/guias-phpbb3/redimensionado-de-imagenes-automatico-t22424.html, y en subsilver funciona a las mil maravillas, pero en prosilver nada de nada. También he probado con otros estilos basados en prosilver y sigue sin funcionar, ...
por Bermúdez
24 Nov 2010, 01:49
Foro: Soporte de MODs
Tema: Fallo al instalar mod NV Recent Topics 1.0.5 Tema Solucionado
Respuestas: 1
Vistas: 668
Género:

Fallo al instalar mod NV Recent Topics 1.0.5 Tema Solucionado

URL : http://www.ferrosim.byethost7.com/foro/ Versión phpBB : phpBB3 (3.0.8) MODs Instalados : NV recent topics 1.0.5 http://www.phpbb-es.com/foro/descarga-mods-phpbb3/nv-recent-topics-1-0-5-t27713.html Plantilla(s) usada(s) : Subsilver2 Servidor : Linux - byethost.com - Gratuito Actualización desd...
por Bermúdez
23 Nov 2010, 22:39
Foro: Soporte de MODs
Tema: Fallo al instalar mod NV Recent Topics 1.0.5 Tema Solucionado
Respuestas: 1
Vistas: 668
Género:

Fallo al instalar mod NV Recent Topics 1.0.5 Tema Solucionado

URL : http://www.ferrosim.byethost7.com/foro/ Versión phpBB : phpBB3 3.0.8 MODs Instalados : Intentando instalar NV Recent Topics 1.0.5 Plantilla(s) usada(s) : Subsilver2 Servidor : Linux - byethost.com - Gratuito Actualización desde otra versión : 3.0.7-PL1 a 3.0.8 Conversión desde otro sistema de...

Ir a búsqueda avanzada