Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 246 coincidencias

por picaron
10 Ene 2012, 21:15
Foro: Foros de Soporte 3.0.x
Tema: Error en Mensajes Privados al Adjuntar Archivos (bis-1) Tema Solucionado
Respuestas: 16
Vistas: 1433
Género:

Re: Error en Mensajes Privados al Adjuntar Archivos (bis-1) Tema Solucionado

¡¡¡ GRANDE Leviatan21 !!! AHORA SI. Mi hosting a dejado SOLO las siguientes funciones deshabilitadas: disable_functions: apache_child_terminate, apache_get_modules, apache_get_version, apache_getenv, apache_note, apache_setenv, dl, exec, highlight_file, ini_alter, leak, openlog, passthru, proc_close...
por picaron
09 Ene 2012, 20:12
Foro: Foros de Soporte 3.0.x
Tema: Error en Mensajes Privados al Adjuntar Archivos (bis-1) Tema Solucionado
Respuestas: 16
Vistas: 1433
Género:

Re: Error en Mensajes Privados al Adjuntar Archivos (bis-1) Tema Solucionado

¡¡¡ Diosss eres un crack leviatan21 !!! Es verdaddddd, estas son las que estan excluidas en ascensoristas.net disable_functions apache_child_terminate, apache_get_modules, apache_get_version, apache_getenv, apache_note, apache_setenv, dl, exec, highlight_file, ini_alter, leak, openlog, passthru, pro...
por picaron
08 Ene 2012, 16:06
Foro: Foros de Soporte 3.0.x
Tema: Error en Mensajes Privados al Adjuntar Archivos (bis-1) Tema Solucionado
Respuestas: 16
Vistas: 1433
Género:

Re: Error en Mensajes Privados al Adjuntar Archivos (bis-1) Tema Solucionado

<t>Vamos a ver liviatan21, si te fijas en mi anterior post, el error desapareció de una forma un tanto pintoresca y aleatoria pues al final el código es el mismo que tenia al principio, de hecho, lo digo en el post, que no vi donde se encontraba el error.<br/> <br/> El foro de mi firma esta en una m...
por picaron
07 Ene 2012, 15:07
Foro: Foros de Soporte 3.0.x
Tema: Error en Mensajes Privados al Adjuntar Archivos (bis-1) Tema Solucionado
Respuestas: 16
Vistas: 1433
Género:

Re: Error en Mensajes Privados al Adjuntar Archivos (bis-1) Tema Solucionado

Hola disiami, he incluido en el .htaccess el codigo que me indicas pero sigue fallando. leviatan21, no sabia que fuese necesario en una instalacion LIMPIA, limpiar cache y actualizar plantillas. Lo he hecho y sigue fallando. El CHMOD de las carpetas files, store y cache al instalar se ha fijado en 7...
por picaron
07 Ene 2012, 05:35
Foro: Foros de Soporte 3.0.x
Tema: Error en Mensajes Privados al Adjuntar Archivos (bis-1) Tema Solucionado
Respuestas: 16
Vistas: 1433
Género:

Re: Error en Mensajes Privados al Adjuntar Archivos (bis-1) Tema Solucionado

memory_limit 128M max_input_time 60 Hola Leviatan21, si te fijas en mi primer comentario en este hilo veras que el fallo me lo esta dando en una instalación LIMPIA... No tiene nada modificado. Eso es lo que mas me deja perdido. Si quieres entra al foro e intenta adjuntar algun archivo, (el archivo S...
por picaron
06 Ene 2012, 22:39
Foro: Foros de Soporte 3.0.x
Tema: Error en Mensajes Privados al Adjuntar Archivos (bis-1) Tema Solucionado
Respuestas: 16
Vistas: 1433
Género:

Re: Error en Mensajes Privados al Adjuntar Archivos (bis-1) Tema Solucionado

Gracias por tu respuesta disiami, los valores son los siguientes: En el servidor http://www.alorse.siteproall.com son los siguientes: file_uploads On max_file_uploads 20 upload_max_filesize 32M En el servidor http://www.ascensoristas.net son los siguientes: file_uploads On max_file_uploads 20 upload...
por picaron
05 Ene 2012, 20:20
Foro: Foros de Soporte 3.0.x
Tema: Error en Mensajes Privados al Adjuntar Archivos (bis-1) Tema Solucionado
Respuestas: 16
Vistas: 1433
Género:

Error en Mensajes Privados al Adjuntar Archivos (bis-1) Tema Solucionado

Buenas noches, bueno, siguiendo las indicaciones de Alorse en este hilo , abro uno nuevo con el mismo problema/consulta que hice en ese mismo hilo. Tengo dos planes de hosting independientes contratados con la empresa de mi firma. En uno de ellos tengo instalado el foro phpbb3 que reza en mi firma y...
por picaron
05 Ene 2012, 13:30
Foro: Foros de Soporte 3.0.x
Tema: Error en Mensajes Privados al Adjuntar Archivos Tema Solucionado
Respuestas: 9
Vistas: 1115
Género:

Re: Error en Mensajes Privados al Adjuntar Archivos Tema Solucionado

Gracias por tu ayuda Alorse.
Siento no haber seguido al pie de la letra las normas.
Disculpa por el MP.

Saludos
por picaron
05 Ene 2012, 02:32
Foro: Foros de Soporte 3.0.x
Tema: Error en Mensajes Privados al Adjuntar Archivos Tema Solucionado
Respuestas: 9
Vistas: 1115
Género:

Re: Error en Mensajes Privados al Adjuntar Archivos Tema Solucionado

Buenas noches, bueno, no se si al haber dado por solucionado este tema, debería de abrir un hilo nuevo. Si ese fuese el caso os ruego lo mováis. En fin, que parecía que estaba solucionado, pero no... me explico. Tengo dos planes de hosting independientes contratados con la empresa de mi firma. En un...
por picaron
27 Dic 2011, 17:22
Foro: Foros de Soporte 3.0.x
Tema: Error en Mensajes Privados al Adjuntar Archivos Tema Solucionado
Respuestas: 9
Vistas: 1115
Género:

Re: Error en Mensajes Privados al Adjuntar Archivos Tema Solucionado

Gracias Alorse, he seguido tu consejo y aunque no se realmente donde estaba el problema, se ha solucionado. Dejo descritos los pasos que he llevado a cabo por si a alguien le sucede lo mismo, los pueda ojear. 1.- He editado con el Notepad++ el archivo ../language/es/common.php y le he eliminado una ...
por picaron
26 Dic 2011, 23:32
Foro: Foros de Soporte 3.0.x
Tema: Error en Mensajes Privados al Adjuntar Archivos Tema Solucionado
Respuestas: 9
Vistas: 1115
Género:

Re: Error en Mensajes Privados al Adjuntar Archivos Tema Solucionado

Pues nada, ya he hecho las comprobaciones y también falla, lo mismo, cuando sube el archivo en vez de regresar para poder continuar, pantalla en blanco. Si el archivo a subir no tiene una extensión permitida, no lo sube y da el aviso de que la extensión del archivo no es correcta. Osea, aquí hace lo...
por picaron
26 Dic 2011, 20:01
Foro: Foros de Soporte 3.0.x
Tema: Error en Mensajes Privados al Adjuntar Archivos Tema Solucionado
Respuestas: 9
Vistas: 1115
Género:

Re: Error en Mensajes Privados al Adjuntar Archivos Tema Solucionado

Hola Alorse, gracias por tu respuesta. Nunca he tenido habilitada la opción de adjuntar archivos en el foro, solo en los mensajes privados. Voy a habilitarlo momentáneamente a ver si funciona en el foro. Ahora te cuento... :ok: Edito: (Jolines y ahora mi ISP tiene caida mi web... no te digoooo!!!!!)
por picaron
26 Dic 2011, 05:04
Foro: Foros de Soporte 3.0.x
Tema: Error en Mensajes Privados al Adjuntar Archivos Tema Solucionado
Respuestas: 9
Vistas: 1115
Género:

Error en Mensajes Privados al Adjuntar Archivos Tema Solucionado

Ante todo Felices Fiestas y Prospero Año nuevo a todos. Bueno, pues he intentado buscar la solución de todas las maneras de las que soy capaz y no doy con ella. ¡¡ Me rindo !! De repente, mi foro no me permite adjuntar archivos en los mensajes privados. El adjunto si que sube pues lo veo en la carpe...
por picaron
17 May 2011, 18:43
Foro: ❓ Dudas sobre BBCode
Tema: Problema [BBCODE] [code][/code] con Firefox 4.0.1 Tema Solucionado
Respuestas: 6
Vistas: 2005
Género:

Re: Problema [BBCODE] [code][/code] con Firefox 4.0.1 Tema Solucionado

¡¡¡ Vaya...jorobaaa !!! Con lo feliz que estaba yo con mi proceso de ingenieria inversa... :lee :mrgreen: :mrgreen: :lol: :lol: :lol: Gracias por vuestros comentarios, pero es que desconocía este MOD... ¡Y mira que busque sobre este tema...! En fin, ya lo he instalado, porque evidentemente el MOD es...

Ir a búsqueda avanzada