Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 202 coincidencias

por sof-teo
18 Abr 2011, 22:01
Foro: 🆕 Debates sobre phpBB
Tema: [Charla] Nueva estructuración del equipo
Respuestas: 33
Vistas: 7334

Re: [Charla] Nueva estructuración del equipo

Buena iniciativa, yo con mis errores de modificacion voy aprendiendo y espero algun dia aportar ideas en algunos de estos equipos maravillosos, poseo conocimientos muy basicos son sobre Html, PHP y CSS pero se con el tiempo podre formar parte de tan maravilloso equipo.

Saludos y buen trabajo TEAMS.
por sof-teo
17 Abr 2011, 22:37
Foro: Soporte de MODs
Tema: Problemas con viewforum.php presenta letras super grandes. Tema Solucionado
Respuestas: 8
Vistas: 1022

Re: Problemas con viewforum.php presenta letras super grande Tema Solucionado

Gracias Manoko pero ya explique cual era el problema, se que si en realidad ubiese habido alguno me ubiran ayudado.

Saludos.
por sof-teo
17 Abr 2011, 22:12
Foro: Soporte de MODs
Tema: Problemas con viewforum.php presenta letras super grandes. Tema Solucionado
Respuestas: 8
Vistas: 1022

Re: Problemas con viewforum.php presenta letras super grande Tema Solucionado

Ya veo cual es el problema, es un componente de Firefox llamado Forum Preview que instele ayer, me hizo que el foro se viera mal y super grande.

No recomiendo que utilizen este componente.

Perdon por haber utilizado su valioso tiempo para esto.
Saludos.
por sof-teo
17 Abr 2011, 21:56
Foro: Soporte de MODs
Tema: Problemas con viewforum.php presenta letras super grandes. Tema Solucionado
Respuestas: 8
Vistas: 1022

Re: Problemas con viewforum.php presenta letras super grande Tema Solucionado

Perdon el enlace es este.

Código: Seleccionar todo

http://www.sof-teo.org/foro/viewforum.php?f=41
por sof-teo
17 Abr 2011, 21:45
Foro: Soporte de MODs
Tema: Problemas con viewforum.php presenta letras super grandes. Tema Solucionado
Respuestas: 8
Vistas: 1022

Re: Problemas con viewforum.php presenta letras super grande Tema Solucionado

Gracias por tu pronta respuesta mira un ejemplo

Código: Seleccionar todo

http://www.sof-teo.org/foro/viewforum.php?f=41
por sof-teo
17 Abr 2011, 21:21
Foro: Soporte de MODs
Tema: Problemas con viewforum.php presenta letras super grandes. Tema Solucionado
Respuestas: 8
Vistas: 1022

Problemas con viewforum.php presenta letras super grandes. Tema Solucionado

El dia de hoy noto que mi foro muestra las letras del viewforum.php de manera super grande las cuales hacen imposible la legitividad del mismo.

Gracias de antemano por la ayuda.
por sof-teo
17 Abr 2011, 21:16
Foro: MODs en desarrollo
Tema: [MODDB] AOS Who Visited a Topic 1.0.2.2 Tema Solucionado
Respuestas: 33
Vistas: 7417

Re: [BETA] Who Visited a Topic 0.1.0 Tema Solucionado

uruguayito escribió:Instalado y probado ......funciona Perfectamente.
Gracias Alorse :ok:
Te buscaba en el MSN para mencionarte que lo vi y lo instale tambien :D que bueno que lo alla realizado Alorse.
por sof-teo
17 Abr 2011, 05:17
Foro: [3.0.x] MODs Abandonados
Tema: [ABD] Twitter Button 1.0.0
Respuestas: 13
Vistas: 3144

Re: [BETA] Twitter Button 0.0.2

Gracias por este aporte, solo que me gusta mas este codigo para el boton pues es mas pequeño: <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="softeo" data-related="softeo:Software Teocrático" data-lang="es">Tweet</a><script type="text/javascript" src...
por sof-teo
17 Abr 2011, 05:16
Foro: [3.0.x] MODs Abandonados
Tema: [ABD] Botón Twitter en Temas 0.03
Respuestas: 4
Vistas: 1890

[ABD] Botón Twitter en Temas 0.03

Nombre del MOD: Twitter Botón Autor del MOD: sof-teo Descripción del MOD: Este MOD añade un botón de Twitter en tu temas con el fin de que los usuarios puedan compartir los temas en sus cuentas de twitter Luego de la Instalación: 1-Limpiar el cache de plantillas después de instalarlo. 2-En el codig...
por sof-teo
17 Abr 2011, 02:18
Foro: MODs en desarrollo
Tema: [MODDB] AOS Who Visited a Topic 1.0.2.2 Tema Solucionado
Respuestas: 33
Vistas: 7417

Re: [BETA] Who Visited a Topic 0.1.0 Tema Solucionado

Muchas gracias Alorse por tu valioso aporte. :D Deseo hacer un pequeño aporte para los que tienen el style XSilver como yo. Autor del MOD: Alorse Modificación por: sof-teo Style: XSilver Abrir: styles/XSilver/template/viewtopic_body.html Encontrar Sugerencia: Esta puede ser una búsqueda parcial y no...
por sof-teo
15 Abr 2011, 20:57
Foro: Soporte de MODs
Tema: Problemas con mChat, no funciona bien las JQuery Tema Solucionado
Respuestas: 16
Vistas: 1624

Re: Problemas con mChat, no funciona bien las JQuery Tema Solucionado

Ok si cargo una Jquery de los de google no tengo que recargarlos en los demas MOD? ook eso lo tendre pendiente, entonces en esos casos solo cargo lo que son aparte los JS.

Gracias Leviatan.
por sof-teo
15 Abr 2011, 04:17
Foro: Soporte de MODs
Tema: Problemas con JQuery Edit no funciona boton Enviar Tema Solucionado
Respuestas: 13
Vistas: 1217

Re: Problemas con JQuery Edit no funciona boton Enviar Tema Solucionado

Eso noto, aveces funciona y aveces no :S pero bien creo que por ahora eso es todo. Gracias cualquier cosa notifico.
por sof-teo
15 Abr 2011, 04:01
Foro: Soporte de MODs
Tema: Problemas con JQuery Edit no funciona boton Enviar Tema Solucionado
Respuestas: 13
Vistas: 1217

Re: Problemas con JQuery Edit no funciona boton Enviar Tema Solucionado

Ya arregle el error del prefijo ya puedes entrar en el tema.

Saludos.
por sof-teo
15 Abr 2011, 03:28
Foro: Soporte de MODs
Tema: Problemas con JQuery Edit no funciona boton Enviar Tema Solucionado
Respuestas: 13
Vistas: 1217

Re: Problemas con JQuery Edit no funciona boton Enviar Tema Solucionado

Ya le di permisos de Moderador el usuario, espero con eso puedas trabajar.

Ya limpie los rastros de ese MOD de prefijos en viewtopic_body.html
por sof-teo
15 Abr 2011, 03:25
Foro: Soporte de MODs
Tema: Problemas con JQuery Edit no funciona boton Enviar Tema Solucionado
Respuestas: 13
Vistas: 1217

Re: Problemas con JQuery Edit no funciona boton Enviar Tema Solucionado

No tengo idea de lo que es, espera vere como lo soluciono.

Ir a búsqueda avanzada