Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 371 coincidencias

por michan
19 Jul 2013, 19:07
Foro: 🆕 Debates sobre phpBB
Tema: [Charla] phpBB Ideas
Respuestas: 11
Vistas: 3210

Re: [Charla] phpBB Ideas

No es cuestión de que nos gusten o no, la cosa es que hay MODs que son muy interesantes. Por ejemplo, el del Social Network a mí me gusta mucho, pero no lo veo como parte de phpBB, solo como un extra aparte :)
por michan
18 Jul 2013, 11:29
Foro: 🆕 Debates sobre phpBB
Tema: [Charla] phpBB Ideas
Respuestas: 11
Vistas: 3210

Re: [Charla] phpBB Ideas

La idea es buena, desde luego... lo que me parece que la gente está buscando solo que se incluyan MODs como parte de phpBB, y eso tampoco es, porque si hiciesen caso a todo lo que dicen se va a la porra la personalización de foros... :lol: Muy pocas ideas valen la pena, y por lo que veo algunas ni s...
por michan
14 Jul 2013, 17:12
Foro: Soporte de MODs
Tema: Error General al instalar (Always_Show_Edit_Info_0.1.0) Tema Solucionado
Respuestas: 8
Vistas: 1630

Re: Error General al instalar (Always_Show_Edit_Info_0.1.0) Tema Solucionado

Exactamente, qué errores causa? Por otra parte, es normal que desinstale los submenús de los MODs, porque es lo que hace eso. Para solucionarlo, creo que ejecutando el install de los MODs bastará!
Lo de que ralentiza la web, en principio no tendría nada que ver... :worried:
Saludos!
por michan
13 Jul 2013, 16:36
Foro: Soporte de MODs
Tema: Error General al instalar (Always_Show_Edit_Info_0.1.0) Tema Solucionado
Respuestas: 8
Vistas: 1630

Re: Error General al instalar (Always_Show_Edit_Info_0.1.0) Tema Solucionado

El error que se menciona en el post que tu citas no tiene nada que ver... Hay un problema, y es que el MOD que instalaste está abandonado... así que te aconsejo no usarlo si tienes problemas. Si aún así quieres instalarlo, prueba hacer esto para solucionarlo: https://www.phpbb.com/community/viewtopi...
por michan
12 Jul 2013, 13:55
Foro: Soporte de MODs
Tema: Problema con mChat (no aparece)
Respuestas: 3
Vistas: 780

Re: Problema con mChat (no aparece)

Tal vez sea problema del hosting gratuito, que en algunos no se puede instalar mChat. Es lo que tienen los hosts gratis... :/ Te recomiendo que uses alguna alternativa, como estas: https://www.phpbb.com/community/viewtopic.php?f=70&t=1095235 http://blog.chatroll.com/demo/phpbb/ http://xat.com http:/...
por michan
12 Jul 2013, 12:13
Foro: Foros de Soporte 3.0.x
Tema: Phpbb3 3.0.11 soporta Tapatalk Tema Solucionado
Respuestas: 4
Vistas: 1451

Re: Phpbb3 3.0.11 soporta Tapatalk Tema Solucionado

Podría funcionar, es cuestión de probarlo. Tampoco creo que hayan muchos problemas... Por otra parte, a mí no me gusta usar Tapatalk, si no voy mal tiene opciones "premium", es decir, de pago. Hay que descargarse una aplicación para poder verlo todo, y hay que pagar. Por eso yo usé esto: http://www....
por michan
11 Jul 2013, 19:34
Foro: Soporte de MODs
Tema: Error extraño en Mod User Blog Tema Solucionado
Respuestas: 4
Vistas: 884

Re: Error extraño en Mod User Blog Tema Solucionado

Hice lo que me dijiste, pense que era solo al archivo acp.php pero al final hice eso con todos de la carpeta "es", y resultó bien. Muchas gracias n.n] De nada! ^^ Me alegra que te sirviese! :P Recuerda marcar como solucionado el tema, así podremos ayudar a los que buscan una solución para problemas...
por michan
11 Jul 2013, 18:12
Foro: Soporte de MODs
Tema: Error extraño en Mod User Blog Tema Solucionado
Respuestas: 4
Vistas: 884

Re: Error extraño en Mod User Blog Tema Solucionado

El MOD no tiene problemas, simplemente debe pasar que algún archivo de la carpeta /language que incluye el MOD está en una codificación incorrecta. Lo suyo es que sea UTF-8 Sin Bom. Con Notepad++, es tan fácil como abrir el archivo, ir a la pestaña de "Codificación" y darle a "Convertir a UTF-8 sin ...
por michan
11 Jul 2013, 18:03
Foro: Foros de Soporte 3.0.x
Tema: Problema Titulo y Descripción en Google. Tema Solucionado
Respuestas: 11
Vistas: 1587

Re: Problema Titulo y Descripción en Google. Tema Solucionado

Eh, para el carro, que no te hayan contestado en 16 horas no quiere decir que nadie lo sepa, tal vez ni lo hayamos visto... yo una vez tardé 1 semana en obtener mi primera respuesta!! He probado de entrar en una de esas páginas en las que solo sale el "· ver tema..." y sale bien, por tanto es posibl...
por michan
10 Jul 2013, 22:10
Foro: Foros de Soporte 3.0.x
Tema: Problema Titulo y Descripción en Google. Tema Solucionado
Respuestas: 11
Vistas: 1587

Re: Problema Titulo y Descripción en Google. Tema Solucionado

Tiene toda la pinta de que no pusiste un título a tu web en el ACP. Vas al ACP -> General -> Configuración del Sitio y allí pones en "Nombre del Sitio" el título de tu web ;) Con la descripción es algo difícil de manejar. En principio solo puedes controlar la de los metatags, pero Google puede coger...
por michan
09 Jul 2013, 18:37
Foro: Foros de Soporte 3.0.x
Tema: Migrar de Mybb a Phpbb Tema Solucionado
Respuestas: 3
Vistas: 1054

Re: Migrar de Mybb a Phpbb Tema Solucionado

Mira este, tiene enlaces que funcionan y es de una versión un poco más reciente... http://david.latapie.name/blog/convert-mybb-1-6-3-to-phpbb-3-09/ No es 1.6.9, pero por probar... También he encontrado esto otro, puede que también te vaya bien :D https://www.phpbb.com/community/viewtopic.php?f=65&t=...
por michan
09 Jul 2013, 18:27
Foro: Foros de Soporte 3.0.x
Tema: No puedo enviar emails con gmail
Respuestas: 15
Vistas: 3580

Re: No puedo enviar emails con gmail

Gracias por la ayuda ThE KuKa, pero no me sirvió :(
Tengo en Gmail tanto POP como IMAP habilitado, y nada. Y en mi servidor está habilitado OpenSSL, por tanto eso tampoco puede ser en principio...
por michan
05 Jul 2013, 22:43
Foro: Soporte de MODs
Tema: Instalar mods de anteriores versiones de phpbb Tema Solucionado
Respuestas: 2
Vistas: 683

Re: Instalar mods de anteriores versiones de phpbb Tema Solucionado

No suele pasar nada grave, a no ser que sean versiones muy antiguas. De todas formas, yo te recomiendo que antes de instalar un MOD en un foro en vivo, hagas la prueba desde localhost para ver si hay errores y poder corregirlos :P
Saludos!!
por michan
04 Jul 2013, 22:20
Foro: Foros de Soporte 3.0.x
Tema: No puedo enviar emails con gmail
Respuestas: 15
Vistas: 3580

Re: No puedo enviar emails con gmail

Mirad, os comento lo que me han dicho: Sospecha que PHPBB está intentando conectarse usando el puerto 25 e ignorando cualquier puerto que se le indique, y dicho puerto está cerrado por seguridad. En el hosting hicieron una prueba con otro script y me dijeron que fue satisfactoria. Os sirve de ayuda ...
por michan
19 Jun 2013, 16:49
Foro: Foros de Soporte 3.0.x
Tema: No puedo enviar emails con gmail
Respuestas: 15
Vistas: 3580

Re: No puedo enviar emails con gmail

Eso me parecía a mí, pero hablé con ellos, hicieron una prueba para ver si iba bien el sistema y decían que sí. No sé, tal vez sea alguno de los MODs que tengo, pero no tengo ni idea... :/

Ir a búsqueda avanzada