Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 0 coincidencias

por ljscodex
15 May 2009, 15:55
Foro: Soporte de MODs
Tema: Ayuda Integrar Servidor de imagenes dentro de phpbb
Respuestas: 2
Vistas: 595
Género:

Ayuda Integrar Servidor de imagenes dentro de phpbb

buenas gente, estoy usando el servidor de imagenes que esta publicado aqui, pero me gustaria integrarlo al phpbb, es decir que luzca como el foro, incluyendo el header, footer y algunas cosas mas. el problema que tengo es que me queda de esta manera http://www.club-download.com/imagehosting.php"...
por ljscodex
13 May 2009, 21:34
Foro: 🆕 Debates sobre phpBB
Tema: [Charla] phpBB 3.0.5 Release Candidate 1
Respuestas: 20
Vistas: 5518
Género:

Re: [Charla] phpBB 3.0.5 Release Candidate 1

estoy deacuerdo con la mayoria.

pero por ej si el phpbb3 base incluyera los resultados de busqueda con ajax, el chequeo de usuarios al registro, seria bastante mas facil, la mayoria de los foros utilizan esas funciones
por ljscodex
12 May 2009, 22:08
Foro: Soporte de MODs
Tema: se pierde el login cuando uso Advanced Points System Tema Solucionado
Respuestas: 6
Vistas: 1033
Género:

Re: se pierde el login cuando uso Advanced Points System Tema Solucionado

probelma solucionado habia puesto en la variable point y no points :)

GRACIAS!
por ljscodex
12 May 2009, 22:04
Foro: Soporte de MODs
Tema: se pierde el login cuando uso Advanced Points System Tema Solucionado
Respuestas: 6
Vistas: 1033
Género:

Re: se pierde el login cuando uso Advanced Points System Tema Solucionado

bueno he conseguido poner el sid, creando una variable que use append_sin al points.php pero sigue igual, pierde la session.
por ljscodex
12 May 2009, 21:42
Foro: Soporte de MODs
Tema: se pierde el login cuando uso Advanced Points System Tema Solucionado
Respuestas: 6
Vistas: 1033
Género:

Re: se pierde el login cuando uso Advanced Points System Tema Solucionado

Te contesto sin saber de que va, veo la variable entre corchetes y eso no puede funcionar, creo :oops: hola amigo, eso no es problema debido a que se muestra asi: Puntos [18029.04] donde 18029.04 = {U_POINTS} el problema esta que el link sale sin el sid, y calculo que debe de ser por que no tengo e...
por ljscodex
12 May 2009, 20:49
Foro: Soporte de MODs
Tema: se pierde el login cuando uso Advanced Points System Tema Solucionado
Respuestas: 6
Vistas: 1033
Género:

se pierde el login cuando uso Advanced Points System Tema Solucionado

Buenas tardes. tengo un problema con le link al points.php del mod advanced point system, cuando el usuario hace click sobre el link se pierde el login, he intentado solucionarlo por mi cuenta pero no tuve suerte. les dejo la linea que me esta dando problemas. <li<!-- IF $_SERVER['SCRIPT_NAME'] == '...
por ljscodex
05 May 2009, 20:35
Foro: 🆕 Debates sobre phpBB
Tema: [Charla] phpBB 3.0.5 Release Candidate 1
Respuestas: 20
Vistas: 5518
Género:

Re: [Charla] phpBB 3.0.5 Release Candidate 1

muy buena noticia, podrian comentar un poco que es lo nuevo y lo mejorado, aparte de lo que algunos ya sabemos ir leyendo noticias?.
por ljscodex
30 Abr 2009, 14:17
Foro: Soporte de MODs
Tema: problema con th23 autolinks y una consultita
Respuestas: 1
Vistas: 384
Género:

Re: problema con th23 autolinks y una consultita

Buenso dias chicos, alguien tiene idea de lo que hablo ? :x :x :x
por ljscodex
29 Abr 2009, 01:21
Foro: Soporte de MODs
Tema: problema con th23 autolinks y una consultita
Respuestas: 1
Vistas: 384
Género:

problema con th23 autolinks y una consultita

Buenas tardes gente. Tengo un problema con el mod th23 autolinks, quiero cambiar el estilo de los links que genera de forma automatica pero no me es posible, ya edite el css que incluye el mod pero nada de nada. alguna idea de como lo puedo solucionar?. Por otro lado, me gustaria contar en el foro c...
por ljscodex
28 Abr 2009, 21:53
Foro: Soporte de MODs
Tema: Problema al instalar el bbcode hide
Respuestas: 9
Vistas: 1242
Género:

Re: Problema al instalar el bbcode hide

no la carpeta que viene con el mod seguramente es language/en , copia los archivos que tienes en ese directorio a la carpeta es/mod de tu hosting.
por ljscodex
24 Abr 2009, 21:26
Foro: Foros de Soporte 3.0.x
Tema: Se pierde el Login con el Menu de Pestañas
Respuestas: 1
Vistas: 462
Género:

Re: Se pierde el Login con el Menu de Pestañas

Gracias muchachos ya lo solucione :)

aprendi que tengo que usar los {L_CHAT} {U_CHAT} :jaja: :jaja: :jaja: :jaja: :jaja:
por ljscodex
24 Abr 2009, 21:07
Foro: Foros de Soporte 3.0.x
Tema: Se pierde el Login con el Menu de Pestañas
Respuestas: 1
Vistas: 462
Género:

Se pierde el Login con el Menu de Pestañas

Buenas gente, implemente el menu de tabs basandome en el tutorial de mitch, el problema que tengo es que añadi unos tabs personalizados, como chat y webmail pero cuando entro en alguno de ellos pierdo el login.

como podria solucionar ese problema?

gracias y saludos.
por ljscodex
22 Abr 2009, 14:49
Foro: 🗳️ Servidores
Tema: Sorteo De 10 Cuentas De Hosting Gratis
Respuestas: 49
Vistas: 6943
Género:

Re: Sorteo De 10 Cuentas De Hosting Gratis

espero poder tener la suerte de una cuentita jiji
por ljscodex
22 Abr 2009, 01:46
Foro: Foros de Soporte 3.0.x
Tema: Posicionamiento google
Respuestas: 14
Vistas: 1691
Género:

Re: Posicionamiento google

que va ya me rendi, si lo pongo como w3c quiere no anda na xD

me ha ganado la validacion, tendria que cambiar el template para poder validar :roll:
por ljscodex
21 Abr 2009, 19:21
Foro: Foros de Soporte 3.0.x
Tema: Posicionamiento google
Respuestas: 14
Vistas: 1691
Género:

Re: Posicionamiento google

si gracias dragoner, justo lo habia solucionao :)
por ljscodex
21 Abr 2009, 16:08
Foro: Foros de Soporte 3.0.x
Tema: Posicionamiento google
Respuestas: 14
Vistas: 1691
Género:

Re: Posicionamiento google

Yo no lo entiendo muy bien. Por ejemplo: # Error Line 116, Column 5: end tag for "br" omitted, but OMITTAG NO was specified <br> < div class="navbar"> ✉ You may have neglected to close an element, or perhaps you meant to "self-close" an element, that is, ending it with...
por ljscodex
21 Abr 2009, 14:57
Foro: Foros de Soporte 3.0.x
Tema: Posicionamiento google
Respuestas: 14
Vistas: 1691
Género:

Re: Posicionamiento google

ya que ha salido el tema, estoy tratando de validar mi site pero tamben tengo bastantes errores pero hay algunos que no logro arreglar como por ejemplo estos: # Line 239, column > 80: XML Parsing Error: EntityRef: expecting ';' …si te queres anotar <a href="/ucp.php?i=pm&mode=compose&u=...
por ljscodex
20 Abr 2009, 16:03
Foro: Soporte de MODs
Tema: Quitar texto de links del forumlist_body del mod GYM sitemap Tema Solucionado
Respuestas: 1
Vistas: 431
Género:

Re: Quitar texto de links del forumlist_body del mod GYM sitemap Tema Solucionado

Gracias chicos ya lo solucione. modificando el archivo gym_common.php :D
por ljscodex
17 Abr 2009, 22:02
Foro: Soporte de MODs
Tema: Quitar texto de links del forumlist_body del mod GYM sitemap Tema Solucionado
Respuestas: 1
Vistas: 431
Género:

Quitar texto de links del forumlist_body del mod GYM sitemap Tema Solucionado

buenas tardes gente quiero hacer como tienen aqui, en el forumlist_body que aparezcan los iconos del mod del sitemap y rss del seomod pero sin la descripcion al lado del link ya que ocupa mucho lugar como podria hacer, por que no encuentro donde modificar el link
por ljscodex
17 Abr 2009, 15:36
Foro: Soporte de MODs
Tema: Problema Phpbb3portal y Seo_mod.
Respuestas: 0
Vistas: 391
Género:

Problema Phpbb3portal y Seo_mod.

Buenas gente, tengo un problema, acabo de instalar el seo mod por las url amigables, anda perfecto en casi todo el foro, el unico lugar donde no hace los links es en el portal.php que obviamente tampoco modifique, alguno podria darme una mano para que esta pagina tambien forme url amigables? Gracias...
por ljscodex
15 Abr 2009, 15:26
Foro: Foros de Soporte 3.0.x
Tema: Ayuda con consulta SQL Tema Solucionado
Respuestas: 3
Vistas: 510
Género:

Re: Ayuda con consulta SQL Tema Solucionado

perdon muchachos, solucionado, estaba modificando la consulta incorrecta por eso no veia los cambios.

gracias!!!
por ljscodex
15 Abr 2009, 14:23
Foro: Foros de Soporte 3.0.x
Tema: Ayuda con consulta SQL Tema Solucionado
Respuestas: 3
Vistas: 510
Género:

Re: Ayuda con consulta SQL Tema Solucionado

no hay forma, lo que no esta tomando es el ifnull.

cuando el topic tiene un icono anda perfecto pero cuando el topic no tiene no devuelve nada.
por ljscodex
15 Abr 2009, 03:58
Foro: Foros de Soporte 3.0.x
Tema: Ayuda con consulta SQL Tema Solucionado
Respuestas: 3
Vistas: 510
Género:

Ayuda con consulta SQL Tema Solucionado

Gente estoy haciendo una consulta SQL dinamica (pero con MYSQL) , el problema que tengo es que necesito usar IFNULL esta es la consulta $sql = 'SELECT IFNULL(i.icons_url , 'smile/mrgreen.gif' ) phpbb_icons'; el problema es que al sql no le llegan las comillas simples, he probado con comillas dobles ...
por ljscodex
13 Abr 2009, 14:42
Foro: Foros de Soporte 3.0.x
Tema: Donde se cambia el texto del Link_US???
Respuestas: 0
Vistas: 257
Género:

Donde se cambia el texto del Link_US???

Buenos dias gente, quiero cambiar el texto del link_us para poder agregarle al link el banner cosa que ahora no tiene.

Gracias y Saludos.
por ljscodex
09 Abr 2009, 16:28
Foro: Soporte de MODs
Tema: Problema con MSSTI RSS 2.0 y BBcode HIDE. Tema Solucionado
Respuestas: 2
Vistas: 536
Género:

Re: Problema con MSSTI RSS 2.0 y BBcode HIDE. Tema Solucionado

Solucionado, actualizacion del guest hide mod a la version 1.3.1.

Gracias.
por ljscodex
09 Abr 2009, 14:01
Foro: Soporte de MODs
Tema: Problema con MSSTI RSS 2.0 y BBcode HIDE. Tema Solucionado
Respuestas: 2
Vistas: 536
Género:

Re: Problema con MSSTI RSS 2.0 y BBcode HIDE. Tema Solucionado

a nadie se le ocurre como poder hacerlo?.

estuve viendo la forma de hacerlo con expresiones regulares pero no doy con esta ultima :(
por ljscodex
08 Abr 2009, 21:43
Foro: Soporte de MODs
Tema: Problema con MSSTI RSS 2.0 y BBcode HIDE. Tema Solucionado
Respuestas: 2
Vistas: 536
Género:

Problema con MSSTI RSS 2.0 y BBcode HIDE. Tema Solucionado

Buenas tardes chicos, tengo un problema, tengo instalado el guest hide y el mssti rss 2.0, el problema basicamente es que el RSS me muestra el contenido dentro e las etiquetas
y no deberia.

Alguien me puede dar una mano para ocultar ese contenido ?.

Gracias y saludos.
por ljscodex
08 Abr 2009, 14:26
Foro: 🗳️ Servidores
Tema: Sorteo De 10 Cuentas De Hosting Gratis
Respuestas: 49
Vistas: 6943
Género:

Re: Sorteo De 10 Cuentas De Hosting Gratis

esperemos me toque algo xD.

excelente iniciativa

Felicitaciones :bravo: :bravo: :bravo: :bravo: :bravo: :bravo:
por ljscodex
06 Abr 2009, 14:59
Foro: Soporte de MODs
Tema: Palabras escritas en mesajes aparezcan como enlace al verlo
Respuestas: 16
Vistas: 1961
Género:

Re: Palabras escritas en mesajes aparezcan como enlace al verlo

existe un mod llamado th23 autolinks buscalo :D :D
por ljscodex
06 Abr 2009, 14:23
Foro: Soporte de MODs
Tema: Palabras escritas en mesajes aparezcan como enlace al verlo
Respuestas: 16
Vistas: 1961
Género:

Re: Palabras escritas en mesajes aparezcan como enlace al verlo

hola creo que eso lo podrias hacer con las palabras censuradas, ya que reemplazas cada palabra con un link. Saludos.
por ljscodex
31 Mar 2009, 14:48
Foro: Soporte de MODs
Tema: mod referente
Respuestas: 3
Vistas: 552
Género:

Re: mod referente

eso lo puedes hacer con los campos personalizados
por ljscodex
23 Mar 2009, 13:24
Foro: Foros de Soporte 3.0.x
Tema: Problema en IE 7 y 8 con overall_header.
Respuestas: 0
Vistas: 274
Género:

Problema en IE 7 y 8 con overall_header.

Buenos dias gente. tengo un problema que aparecio al migrar el server de windows a linux (entre muchos otros problemas xD). cuando abro el site con firefox se ve bien, pero con el Explorer es como que no me respetara los divs en el header justo en la pate donde va el logo y la busqueda. he tratado s...
por ljscodex
20 Mar 2009, 16:23
Foro: 🆘 Recursos Webmaster
Tema: Redireccionar dominios con htaccess
Respuestas: 18
Vistas: 2729
Género:

Redireccionar dominios con htaccess

Buenas gente. tengo varios dominios y un solo hosting, entonces lo que quiero lograr es que determinados dominios redireccionen a una subcarpeta del hosting. por ejemplo: el dominio http://www.raivens.com.ar" onclick="window.open(this.href);return false; deberia de redireccionar a http://w...
por ljscodex
20 Mar 2009, 01:40
Foro: Foros de Soporte 3.0.x
Tema: Problema MySQL al cambiar de hosting
Respuestas: 10
Vistas: 1297
Género:

Re: Problema MySQL al cambiar de hosting

nose si seran los archivos o que pero si borro el item posting_buttons.html de la tabla template_data no tira error :( EDIT: algo que me di cuenta que cuando eligo en el estilo donde guardar los archivos , los guarda en la DB y si le doy ALMACENAR da error Advertencia La plantilla no se pudo escribi...
por ljscodex
20 Mar 2009, 00:57
Foro: Foros de Soporte 3.0.x
Tema: Problema MySQL al cambiar de hosting
Respuestas: 10
Vistas: 1297
Género:

Re: Problema MySQL al cambiar de hosting

bueno al parecer di con el palo, borre algunos archivos que nombra en el error y hace todo ok, el problema es cuando los vuelvo a agregar. Parte del Error SQL PDATE phpbb_styles_template_data SET template_id = 3, template_filename = ' posting_buttons.html ', template_included = ' prime_quick_reply.h...
por ljscodex
19 Mar 2009, 23:47
Foro: Foros de Soporte 3.0.x
Tema: Problema MySQL al cambiar de hosting
Respuestas: 10
Vistas: 1297
Género:

Re: Problema MySQL al cambiar de hosting

si, solo para con el que utilizo, con el prosilver y subsilver no pasa.

calculo que puede llegar a ser algun problema de conversion de los archivos, nose que significa el \XF1o
por ljscodex
19 Mar 2009, 22:51
Foro: Foros de Soporte 3.0.x
Tema: Problema MySQL al cambiar de hosting
Respuestas: 10
Vistas: 1297
Género:

Re: Problema MySQL al cambiar de hosting

hola, ya repare todas las tablas pero sigue igual, el error solo aparece al guardar un archivo editado desde estilos/plantillas
por ljscodex
19 Mar 2009, 18:50
Foro: Foros de Soporte 3.0.x
Tema: Problema MySQL al cambiar de hosting
Respuestas: 10
Vistas: 1297
Género:

Re: Problema MySQL al cambiar de hosting

hola, gracias por responder, tengo instalado phpbb 3.04 me olvide de actualizar los datos de soporte, por otro lado , no no he instalado nada nuevo, solo subir los files y la db al server nuevo.
por ljscodex
19 Mar 2009, 14:00
Foro: Soporte de MODs
Tema: Mod de envio de mails de novedades?
Respuestas: 1
Vistas: 304
Género:

Mod de envio de mails de novedades?

Buenas gente.

Estoy buscando algun mod que por ejemplo 1 vez por semana, mes envie un mail a los usuarios con las novedades en el foro.

existe algo armado? la verdad que estuve buscando pero se me complica saber los terminos de busquedas.

Gracias.
por ljscodex
19 Mar 2009, 13:31
Foro: Foros de Soporte 3.0.x
Tema: Problema MySQL al cambiar de hosting
Respuestas: 10
Vistas: 1297
Género:

Problema MySQL al cambiar de hosting

Buenas gente. he cambiado de hosting la web y funciona casi perfecto, salvo que cuando quiero actualizar un template me tira el siguiente error: Error General SQL ERROR [ mysql4 ] Incorrect string value: '\xF1o SQL Aqui la consulta SQL BACKTRACE FILE: includes/db/mysql.php LINE: 174 CALL: dbal->sql_...
por ljscodex
10 Mar 2009, 17:14
Foro: ➡️ Charla general
Tema: Nuestros coches
Respuestas: 24
Vistas: 2758
Género:

Re: Nuestros coches

si aros (llantas se dice en argentina) 17'' targa black diamond con cubiertas sumitomo 205-40-17
por ljscodex
10 Mar 2009, 15:31
Foro: ➡️ Charla general
Tema: Nuestros coches
Respuestas: 24
Vistas: 2758
Género:

Re: Nuestros coches

kilateszone escribió:Lo tienes bien tuneado..

yo le pondria un Xenon :ok:

ya los tiene en 8000K y 10.000K :twisted: :twisted: :twisted: :twisted:
por ljscodex
10 Mar 2009, 15:06
Foro: ➡️ Charla general
Tema: Nuestros coches
Respuestas: 24
Vistas: 2758
Género:

Re: Nuestros coches

Aclaracion importante : Este proyecto lo comenzamos hace bastante tiempo y hemos publicado los mismos post en otros foros en su debido momento por lo cual leyendolo podran encontrar fechas que no tienen relacion con la fecha del posteo. el proyecto si lo desean y los mods me lo permiten, lo puden s...
por ljscodex
08 Mar 2009, 12:57
Foro: Soporte de MODs
Tema: Error en el mod Thanks Tema Solucionado
Respuestas: 14
Vistas: 2009
Género:

Re: Error en el mod Thanks Tema Solucionado

hola man, pegame la linea aqui a ver si esta bien :)
por ljscodex
26 Feb 2009, 20:51
Foro: Soporte de MODs
Tema: Error en el mod Thanks Tema Solucionado
Respuestas: 14
Vistas: 2009
Género:

Re: Error en el mod Thanks Tema Solucionado

hola man, yo utilizo ese mod a pesar de estar abandonado el desarrollo. El error que te esta dando es porque no encuentra el file thanks.php [phpBB Debug] PHP Notice: in file /viewtopic.php on line 24: include(./thanks.php) [function.include]: failed to open stream: No such file or directory [phpBB ...
por ljscodex
26 Feb 2009, 19:36
Foro: Soporte de MODs
Tema: Mod TOP THANKS (Existe o lo desarrollamos?) Tema Solucionado
Respuestas: 6
Vistas: 905
Género:

Re: Mod TOP THANKS (Existe o lo desarrollamos?) Tema Solucionado

Gracias Alorsa.

Por el momento tengo hecho el MOD_TOP_THANKS_O asi lo denomine al modulo de los mas agradecidos.

seguramente mañana (ya que ando con mucho trabajo hoy) termine el de los que mas agradecieron
por ljscodex
25 Feb 2009, 22:37
Foro: Soporte de MODs
Tema: Mod TOP THANKS (Existe o lo desarrollamos?) Tema Solucionado
Respuestas: 6
Vistas: 905
Género:

Re: Mod TOP THANKS (Existe o lo desarrollamos?) Tema Solucionado

Bueno ya lo tengo terminado a medias , aun no es configurable desde el ACP.
por ljscodex
25 Feb 2009, 19:37
Foro: Soporte de MODs
Tema: Mod TOP THANKS (Existe o lo desarrollamos?) Tema Solucionado
Respuestas: 6
Vistas: 905
Género:

Re: Mod TOP THANKS (Existe o lo desarrollamos?) Tema Solucionado

Pues el MOD suena muy interesante aunque en tu portal no veo nada por el estilo, cuando lo temines lo subes por aca para probarlo... Hola man, pos esta implementado debajo de usuarios mas activos, aun sin titulo. solo tengo 1 usuario en el top ya que el foro hace poco que lo abri y los usuarios son...
por ljscodex
25 Feb 2009, 18:22
Foro: Soporte de MODs
Tema: Mod TOP THANKS (Existe o lo desarrollamos?) Tema Solucionado
Respuestas: 6
Vistas: 905
Género:

Re: Mod TOP THANKS (Existe o lo desarrollamos?) Tema Solucionado

Bueno visto y considerando que no hubo cuorum puse manos a la obra y ya tengo listo un mod de los mas agradecidos y ahora estoy terminando el de los mas agradecedores . por el momento no es configurable desde el ACP pero seguramente en casa le agregue dicha funcionalidad. Gracias de todas formas :) ...
por ljscodex
25 Feb 2009, 03:09
Foro: Soporte de MODs
Tema: Mod TOP THANKS (Existe o lo desarrollamos?) Tema Solucionado
Respuestas: 6
Vistas: 905
Género:

Mod TOP THANKS (Existe o lo desarrollamos?) Tema Solucionado

Buenas gente, la verdad que estoy interesado en conseguir que el portal o bien el foro en si muestre un ranking de los usuarios con mas agradecimientos, estuve buscando pero no encontre nada por el estilo. A ver si alguno conoce algun mod y sino....... si alguien me da una mano con php que es algo q...
por ljscodex
25 Feb 2009, 02:24
Foro: Soporte de MODs
Tema: PRoblema Mod Thanks :( Tema Solucionado
Respuestas: 1
Vistas: 646
Género:

Re: PRoblema Mod Thanks :( Tema Solucionado

me respondo a mi mismo xD

solucionado.
por ljscodex
25 Feb 2009, 02:18
Foro: Soporte de MODs
Tema: PRoblema Mod Thanks :( Tema Solucionado
Respuestas: 1
Vistas: 646
Género:

PRoblema Mod Thanks :( Tema Solucionado

bueno, acabo de instalar el mod thanks, todo barbaro muy lindo pero......... cuando le doy click al boton de GRACIAS no hace nada, solamente me lleva al top de la pagina (a la altura de la info del usuario) pero los contadores siguen en 0 y no veo que realmente de las gracias. el boton tampoco cambi...
por ljscodex
24 Feb 2009, 13:03
Foro: Foros de Soporte 3.0.x
Tema: Cambiar Imagen Foro y Subforo (Problema)
Respuestas: 0
Vistas: 387
Género:

Cambiar Imagen Foro y Subforo (Problema)

Buenos dias.

He cambiado las imagenes de los foros y subforos, pero tengo el inconveniente que me deja la imagen anterior, es decir me deja la imagen pro dafault y al lado pone la personalizada. Como puedo quitar la imagen default?.

Gracias.
por ljscodex
23 Feb 2009, 13:44
Foro: Soporte de MODs
Tema: BBcodes de phpBB3 a botones con Imagenes Problema YouTube Tema Solucionado
Respuestas: 9
Vistas: 1073
Género:

Re: BBcodes de phpBB3 a botones con Imagenes Problema YouTube Tema Solucionado

No doblepostees por favor, aqui lo encontraras http://www.phpbb-es.com/foro/instalando-configurando-y-modificando-phpbb3-portal-t18978.html" onclick="window.open(this.href);return false; el enlace a la traduccion de Xoom. Saludos Gracias Manolo, por un lado, el posteo doble fue debido a q...
por ljscodex
23 Feb 2009, 01:09
Foro: Soporte de MODs
Tema: BBcodes de phpBB3 a botones con Imagenes Problema YouTube Tema Solucionado
Respuestas: 9
Vistas: 1073
Género:

Re: BBcodes de phpBB3 a botones con Imagenes Problema YouTube Tema Solucionado

hola, me podrias decir donde se encuentra el copyright ya que me llama la atencion que no lo haga por default, asi lo agrego :) Gracias
por ljscodex
23 Feb 2009, 00:56
Foro: Soporte de MODs
Tema: BBcodes de phpBB3 a botones con Imagenes Problema YouTube Tema Solucionado
Respuestas: 9
Vistas: 1073
Género:

Re: BBcodes de phpBB3 a botones con Imagenes Problema YouTube Tema Solucionado

Manolo escribió:Te falta la traduccion del portal en el copyrigth, arreglalo y te contestare tu problema.

Saludos
hola disculpa pero tienes idea donde esta ese copyright ya que es raro que no lo agregue por default.
por ljscodex
23 Feb 2009, 00:54
Foro: Soporte de MODs
Tema: BBcodes de phpBB3 a botones con Imagenes Problema YouTube Tema Solucionado
Respuestas: 9
Vistas: 1073
Género:

Re: BBcodes de phpBB3 a botones con Imagenes Problema YouTube Tema Solucionado

Manolo escribió:Te falta la traduccion del portal en el copyrigth, arreglalo y te contestare tu problema.

Saludos
Hola disculpa pero donde encuentro ese copyright ? pk es raro que no lo haya puesto por default.
por ljscodex
22 Feb 2009, 19:12
Foro: Soporte de MODs
Tema: BBcodes de phpBB3 a botones con Imagenes Problema YouTube Tema Solucionado
Respuestas: 9
Vistas: 1073
Género:

Re: BBcodes de phpBB3 a botones con Imagenes Problema YouTube Tema Solucionado

Hola, utilizo phpbb3portal. el reemplazo html que estoy utilizando es el siguiente: <object width="425" height="350"><param name="movie" value="http://www.youtube.com/v/{TEXT}"></param><param name="wmode" value="transparent"></param><embed ...
por ljscodex
22 Feb 2009, 17:35
Foro: Soporte de MODs
Tema: BBcodes de phpBB3 a botones con Imagenes Problema YouTube Tema Solucionado
Respuestas: 9
Vistas: 1073
Género:

BBcodes de phpBB3 a botones con Imagenes Problema YouTube Tema Solucionado

Buenos dias gente, estoy utilizando la mod de mitch que por sierto muy buena!, pero tengo un problema, no se me ven los videos youtube, sin embargo si me toma el espacio de lo que seria el objeto flash y si hago click derecho me sale el about del flash.

que puede llegar a ser?
por ljscodex
19 Feb 2009, 10:59
Foro: Foros de Soporte 3.0.x
Tema: No consigo que mande emails
Respuestas: 6
Vistas: 968
Género:

Re: No consigo que mande emails

hola amigo, mira yo ahora estoy utilizando la direccion de mail de mi ISP lo unico que hago es cambiar el nombre del remitente y la direccion de respuesta del mail hacia una de mi dominio. eso lo hago en los DNS mediante el mail foward. lo otro que puedes realizar es montar un server de mail con tu ...
por ljscodex
19 Feb 2009, 01:36
Foro: ➡️ Charla general
Tema: Ideas, Opiniones y Sugerencia de mi foro.
Respuestas: 0
Vistas: 427
Género:

Ideas, Opiniones y Sugerencia de mi foro.

Buenas gente, como estan? Bueno, recien me estoy iniciando en esto de los foros phpbb com oasi tambien en el mundo web ( a decir verdad hacia años que no tocaba este tipo de cosas), y me gustaria que me den sus opiniones, sugerencias e ideas que vean que le puede faltar a mi foro, la url se encuentr...
por ljscodex
19 Feb 2009, 01:29
Foro: Foros de Soporte 3.0.x
Tema: No consigo que mande emails
Respuestas: 6
Vistas: 968
Género:

Re: No consigo que mande emails

hola capo, la verdad que mucha experiencia con phpbb no tengo, pero si con joomla y el problema es la autentificacion de google, te recomiendo utilizar algun otro proveedor de mail.
por ljscodex
18 Feb 2009, 13:44
Foro: Soporte de MODs
Tema: Ocultar Links (Emule ed2k) Tema Solucionado
Respuestas: 3
Vistas: 862
Género:

Re: Ocultar Links (Emule ed2k) Tema Solucionado

Alorse escribió:Si, que tal seria instalar el MOD hide, lo puedes encontrar en se sesion de descargas, con este ya podras ocultar muchas cosas, el contenido que quieras, no solo los enlaces de http.

Muchas gracias Alorse, si bien el mod hide no me sirvio 100% solucione mi problema basandome en ese mod.
por ljscodex
17 Feb 2009, 18:13
Foro: Soporte de MODs
Tema: Ocultar Links (Emule ed2k) Tema Solucionado
Respuestas: 3
Vistas: 862
Género:

Re: Ocultar Links (Emule ed2k) Tema Solucionado

Grax Alorse era la idea que tenia para hacer luego en casa asi que creo que la implementare aunque voy a tener que manejar el tema de los invitados.
por ljscodex
17 Feb 2009, 12:26
Foro: Soporte de MODs
Tema: Ocultar Links (Emule ed2k) Tema Solucionado
Respuestas: 3
Vistas: 862
Género:

Ocultar Links (Emule ed2k) Tema Solucionado

Buenos dias gente estoy intentando ocultar los links de los posts solo para usuarios registrados Por el momento para las direcciones http funciona de maravilla aunque para los enlaces de emule (ed2k) no esta funcionando. Aviso que para los ed2k no he modificado nada, lo utilizo en base al html bbcod...
por ljscodex
12 Feb 2009, 14:21
Foro: Foros de Soporte 3.0.x
Tema: IE destroza mi foro
Respuestas: 10
Vistas: 1047
Género:

Re: IE destroza mi foro

revisa el archivo forumlist_body o algo asi xD no recuerdo en este momento el nombre exacto pero tuve el mismo problema anoche, en IE 7 se veia la lista de foros a la izq, mientras que en FF y IE8 se veia excelente. lo que hice fue reemplazar ese archivo, se ve que en algun momento perdio algun form...
por ljscodex
10 Feb 2009, 02:19
Foro: Foros de Soporte 3.0.x
Tema: 'Prime Subject Check' Version 1.4.13 Tema Solucionado
Respuestas: 2
Vistas: 519
Género:

Re: 'Prime Subject Check' Version 1.4.13 Tema Solucionado

Solucionado!!

me falto copiarle un $ :ops
por ljscodex
10 Feb 2009, 02:00
Foro: Foros de Soporte 3.0.x
Tema: 'Prime Subject Check' Version 1.4.13 Tema Solucionado
Respuestas: 2
Vistas: 519
Género:

'Prime Subject Check' Version 1.4.13 Tema Solucionado

URL : http://foro.clubdownload.com.ar" onclick="window.open(this.href);return false; Versión phpBB : phpBB3 (3.0.3) MODs Instalados : Ninguno Plantilla(s) usada(s) : ps3 Servidor : Actualización desde otra versión : No Conversión desde otro sistema de foros : No Buenasss, acabo de instala...
por ljscodex
09 Feb 2009, 12:55
Foro: Soporte de MODs
Tema: es busca de mod: publicidad despues del 1er post Tema Solucionado
Respuestas: 3
Vistas: 892
Género:

Re: es busca de mod: publicidad despues del 1er post Tema Solucionado

hola tienes que editar el archivo viewtopic_body.html de la plantilla que utilizas busca el siguiente texto: <div class="back2top"><a href="#wrap" class="top" title="{L_BACK_TO_TOP}">{L_BACK_TO_TOP}</a></div> <span class="corners-bottom"><span></span...
por ljscodex
09 Feb 2009, 12:26
Foro: Soporte, preguntas sobre MODs de phpBB 2
Tema: Mod Temas Recientes, Duda Con El Idioma.
Respuestas: 3
Vistas: 476
Género:

Re: Mod Temas Recientes, Duda Con El Idioma.

hola amigo si quieres pega los archivos php en el foro y te lo traduzco.

Salu2
por ljscodex
09 Feb 2009, 12:25
Foro: Foros de Soporte 3.0.x
Tema: Temas recientes externo? Tema Solucionado
Respuestas: 0
Vistas: 381
Género:

Temas recientes externo? Tema Solucionado

URL : http://forum.clubdownload.com.ar" onclick="window.open(this.href);return false; http://www.clubdownload.com.ar/foro" onclick="window.open(this.href);return false; http://foro.clubdownload.com.ar" onclick="window.open(this.href);return false; Versión phpBB : phpBB...

Ir a búsqueda avanzada