Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 1104 coincidencias

por andares
29 May 2019, 21:48
Foro: Foros de Soporte 3.2
Tema: Avatares desaparecidos. Tema Solucionado
Respuestas: 9
Vistas: 209295
Género:

Avatares desaparecidos. Tema Solucionado

Supongo que lo has resuelto, no?

Me acabo de registrar en tu foro y veo la galeria de avatares sin problema...
por andares
29 May 2019, 18:11
Foro: Foros de Soporte 3.2
Tema: Avatares desaparecidos. Tema Solucionado
Respuestas: 9
Vistas: 209295
Género:

Avatares desaparecidos. Tema Solucionado

zoserone escribió:
29 May 2019, 17:39
Comprobados los permisos de lectura de /images/avatars/gallery
...y los permisos de "/images/avatars/gallery/upload"?
por andares
29 May 2019, 17:59
Foro: Foros de Soporte 3.2
Tema: Avatares desaparecidos. Tema Solucionado
Respuestas: 9
Vistas: 209295
Género:

Avatares desaparecidos. Tema Solucionado

Actualiza "Flat Style" a su última versión

En tu foro con acceso de invitado si que se ven algunos "avatares"...
por andares
28 May 2019, 00:28
Foro: Foros de Soporte 3.2
Tema: El foro no deja publicar. Tema Solucionado
Respuestas: 26
Vistas: 523313
Género:

El foro no deja publicar. Tema Solucionado

Mmm yo diría que tienes la cookie del foro mal configurada...

Desde el PCA->General->CONFIGURACIÓN DEL SERVIDOR->Configuración de cookies->Ruta de la cookie: Cambia "/foros/" por "/"
por andares
27 May 2019, 22:21
Foro: Foros de Soporte 3.2
Tema: El foro no deja publicar. Tema Solucionado
Respuestas: 26
Vistas: 523313
Género:

El foro no deja publicar. Tema Solucionado

Hola bienvenido Izaro...

Es necesario que proporciones los datos de soporte necesarios para poder ayudarte.

Te invito a leer rules#soporte-rule
por andares
11 May 2019, 22:32
Foro: Extensiones en Desarrollo
Tema: No DEA Emails 1.3.0
Respuestas: 31
Vistas: 1278008
Género:

No DEA Emails

picaron llevas razon me precipite a simple vista, tambien he hecho pruebas buscando listas de DED bastante actualizadas y detecta bien la gran mayoria, asi que la BD de la API se actualiza todavía... Tambien me parece útil voy a probarla :) NOTA: Ya veo que has editado el mensaje inicial con más de...
por andares
11 May 2019, 21:37
Foro: Extensiones en Desarrollo
Tema: No DEA Emails 1.3.0
Respuestas: 31
Vistas: 1278008
Género:

No DEA Emails

Me da la impresión que la API esta como abandonada, la última versión es del 30.11.2017, me pregunto si mereca la pena seguir el desarrollo?...por que servicios de correo asi supongo que cada año deben aparecer un monton de nuevos... :?:
por andares
02 May 2019, 18:48
Foro: Foros de Soporte 3.2
Tema: No me deja borrar mensajes siendo admin
Respuestas: 12
Vistas: 376271
Género:

No me deja borrar mensajes siendo admin

No instales nada de momento...

Es posible que el problema provenga de una configuración erronea de permisos en tu anterior petición de soporte -> Evitar que eliminen hilos ...mejor revisa :?:
por andares
02 May 2019, 17:37
Foro: Foros de Soporte 3.2
Tema: No me deja borrar mensajes siendo admin
Respuestas: 12
Vistas: 376271
Género:

No me deja borrar mensajes siendo admin

No todo lo contrario, si utilizas 2 navegadores queda descartado a que sea un problema de cookies tal como comenta AbaddonOrmuz, de igual manera puede que sea de permisos.

Pega aqui una captura de como tienes configurado "Auto Groups"
por andares
30 Abr 2019, 18:40
Foro: Debates sobre phpBB
Tema: Lanzamiento de phpBB 3.2.6 [Charla]  Tema Solucionado
Respuestas: 10
Vistas: 636198
Género:

[Charla] Lanzamiento de phpBB 3.2.6 Tema Solucionado

rubencm en este caso no tocaria una 3.2.6-PL1 en lugar de la 3.2.7? :?:
por andares
27 Abr 2019, 23:00
Foro: Foros de Soporte 3.2
Tema: No me aparece la pestaña de EXTENSIONES Tema Solucionado
Respuestas: 26
Vistas: 737146
Género:

No me aparece la pestaña de EXTENSIONES Tema Solucionado

Tal como comenta canidev te falta ser "Fundador" Te adjunto un script que al ejectutarlo te va a crear un nuevo usuario con permisos de "administrador fundador", tienes que descomprir el adjunto en la raiz de tu foro. Lo ejecutas tal que asi: http://clubdodgedespana.com/sos_admin.php Veras un mensaj...
por andares
27 Abr 2019, 21:55
Foro: Foros de Soporte 3.2
Tema: No me aparece la pestaña de EXTENSIONES Tema Solucionado
Respuestas: 26
Vistas: 737146
Género:

No me aparece la pestaña de EXTENSIONES Tema Solucionado

Concretamente cual es la extensión de "hifikabin" estas tratando de instalar?
por andares
27 Abr 2019, 20:38
Foro: Foros de Soporte 3.2
Tema: No me aparece la pestaña de EXTENSIONES Tema Solucionado
Respuestas: 26
Vistas: 737146
Género:

No me aparece la pestaña de EXTENSIONES Tema Solucionado

De momento no elimines nada, mejor trata instalar la extensión en la raiz.

La URL de tu foro es: http://clubdodgedespana.com/index.php y NO http://clubdodgedespana.com/foro/index.php
por andares
27 Abr 2019, 20:11
Foro: Foros de Soporte 3.2
Tema: No me aparece la pestaña de EXTENSIONES Tema Solucionado
Respuestas: 26
Vistas: 737146
Género:

No me aparece la pestaña de EXTENSIONES Tema Solucionado

Mmm tu foro no esta instalado en un directorio "/foro/" esta en la raiz...
por andares
27 Abr 2019, 19:25
Foro: Foros de Soporte 3.2
Tema: No me aparece la pestaña de EXTENSIONES Tema Solucionado
Respuestas: 26
Vistas: 737146
Género:

No me aparece la pestaña de EXTENSIONES Tema Solucionado

Lee este tutorial:

Como instalar una Extensión: viewtopic.php?f=148&t=39144

Ir a búsqueda avanzada