Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 1139 coincidencias

por andares
01 Nov 2012, 22:14
Foro: Soporte de MODs
Tema: problema con Browser and OS icons 3.0.2 en art_helion Tema Solucionado
Respuestas: 17
Vistas: 2049
Género:

Re: problema con Browser and OS icons 3.0.2 en art_helion Tema Solucionado

...me da la impresion que sea culpa de la "respuesta rapida"?...prueba a desactivar la respuesta rapida...tambien es raro que la area de texto sea vea en la izquierda en lugar del centro...
por andares
25 Oct 2012, 19:23
Foro: Soporte para Estilos phpBB 3.0.x
Tema: Mensajes privados descentrados (e margen izquierdo)
Respuestas: 4
Vistas: 782
Género:

Re: Mensajes privados descentrados (e margen izquierdo)

<r>...antes de cualquier modificacion actualiza tu estilo a 3.0.11:<br/> <br/> <URL url="https://www.phpbb.com/customise/db/style/we_universal/support/we_universal_2.2.5_for_phpbb_3.0.11-t_93272"><LINK_TEXT text="https://www.phpbb.com/customise/db/styl ... 11-t_93272">https://www.phpbb.com/customise...
por andares
24 Oct 2012, 21:15
Foro: Foros de Soporte 3.0.x
Tema: Actualizado 3.0.8 a 3.0.11 - desaparecen botones Tema Solucionado
Respuestas: 14
Vistas: 1972
Género:

Re: Actualizado 3.0.8 a 3.0.11 - desaparecen botones Tema Solucionado

Mmm no has cambiado o redimensionado los botones que vienen de serie con Prosilver?...

Prueba a sobreescribir el "imageset.cfg" de los botones de la carpeta en ingles a la carpeta español.

Un saludo.
por andares
23 Oct 2012, 22:45
Foro: Soporte para Estilos phpBB 3.0.x
Tema: duda sobre log en el acp Tema Solucionado
Respuestas: 3
Vistas: 633
Género:

Re: duda sobre log en el acp Tema Solucionado

...vamos yo he echo lo tipico cuando no se tiene botones en español, copiar la carpeta en "imageset/en" a una nueva en "imageset/es"...y listo ya no aparece el mensajito jejeje...
por andares
23 Oct 2012, 18:09
Foro: Soporte de MODs
Tema: Ver Los Foros en Portal Board3
Respuestas: 6
Vistas: 1710
Género:

Re: Ver Los Foros en Portal Board3

Esta funcionalidad de la que hablan se realiza mediante un addon llamado Portalview, en la web de soporte del portal solo hay disponible una version RC para Board Portal 1.0.5 y ahi se quedo...no parece que vaya a salir nada para la 2.0...

Un saludo.
por andares
22 Oct 2012, 22:12
Foro: Foros de Soporte 3.0.x
Tema: No aparece la página
Respuestas: 13
Vistas: 1459
Género:

Re: No aparece la página

...jejeje amig@, es lo primero que te enseñan cuando empiezas, olvídate del bloc de notas utiliza Notepad++, es muy posible que el error venga de esto... Ya con el notepad++ instalado, repasa todos los cambios que has echo. Yo instale el MOD de Genders, bajado de aqui, con AutoMOD sobre 3.0.10 y nin...
por andares
22 Oct 2012, 21:24
Foro: Foros de Soporte 3.0.x
Tema: No aparece la página
Respuestas: 13
Vistas: 1459
Género:

Re: No aparece la página

Lo guardé en UTF-8 pero no sé qué es sin BOOM. Además, cuando revertí los cambios seguía apareciéndome un error, asi que tuve que remplazar el archivo es/common.php por uno nuevo que había bajado de un nuevo parche de idioma. Tambien revertiste/remplazaste esta language/es/acp/styles.php ? ...como ...
por andares
22 Oct 2012, 20:50
Foro: Foros de Soporte 3.0.x
Tema: No aparece la página
Respuestas: 13
Vistas: 1459
Género:

Re: No aparece la página

Al revertir los cambios en las plantillas de idiona lo guardaste en formato UTF-8 sin BOOM?
por andares
17 Oct 2012, 01:12
Foro: Soporte de MODs
Tema: Cambio color - + en mod expand categories Tema Solucionado
Respuestas: 5
Vistas: 905
Género:

Re: Cambio color - + en mod expand categories Tema Solucionado

Prueba esto: En "styles/prosilver/template/forumlist_body.html": Busca: <span id="phpbb_cat_{forumrow.FORUM_ID}" style="font-size:18px;margin-right:8px;">{forumrow.DISPLAY_CAT_LINK}</span> Reemplaza por: <span id="phpbb_cat_{forumrow.FORUM_ID}" style="color:white;font-size:18px;margin-right:8px;">{f...
por andares
15 Oct 2012, 02:25
Foro: Soporte de MODs
Tema: Problema a la instalar Anti Bot Question 1.2.0 Tema Solucionado
Respuestas: 8
Vistas: 1369
Género:

Re: Problema a la instalar Anti Bot Question 1.2.0 Tema Solucionado

A ver si hay suerte, prueba con esta versión modificada (Ojo que no esta traducida :!: ) para que funcione bien con AutoMOD:

https://www.phpbb.com/community/viewtop ... #p12121815

Un saludo.
por andares
14 Oct 2012, 22:23
Foro: Soporte de MODs
Tema: Problema a la instalar Anti Bot Question 1.2.0 Tema Solucionado
Respuestas: 8
Vistas: 1369
Género:

Re: Problema a la instalar Anti Bot Question 1.2.0 Tema Solucionado

Kravenbcn es innecesario que instales este MOD, esto ya viene incluido de serie desde la 3.0.9, revisa en el ACP-->CONFIGURACIÓN DE SITIO-->Medidas contra el spam... :wink:
por andares
10 Oct 2012, 16:57
Foro: Soporte de MODs
Tema: No funcionan los bbcodes en user blog mod
Respuestas: 4
Vistas: 818
Género:

Re: No funcionan los bbcodes en user blog mod

...aunque no sea el mismo template, pero si del mismo autor, prueba esto:

http://www.artodia.com/threads/artodia- ... /#post-554

Suerte :wink:

Un saludo.
por andares
23 Sep 2012, 03:18
Foro: Soporte de MODs
Tema: First post on every page, no funciona
Respuestas: 5
Vistas: 1179
Género:

Re: First post on every page, no funciona

A mi me funciona bien... :) La plantilla que debes editar: Open: styles/prosilver/template/posting_editor.html Find: <!-- IF S_LOCK_POST_ALLOWED --> <div><label for="lock_post"><input type="checkbox" name="lock_post" id="lock_post"{S_LOCK_POST_CHECKED} /> {L_LOCK_POST} [{L_LOCK_POST_EXPLAIN}]</label...

Ir a búsqueda avanzada