Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 931 coincidencias

por micontre
11 Mar 2015, 17:44
Foro: Soporte de Extensiones 3.1.x
Tema: Ext. para ubicación del perfil?
Respuestas: 1
Vistas: 683

Re: Ext. para ubicación del perfil?

@YoArnold83 esto ya se te fué contestado en otro tema.
por favor , realiza un seguimiento de tus temas y utiliza el buscador

por micontre
11 Mar 2015, 01:04
Foro: Foros de Soporte 3.1.x
Tema: Consulta subir imágenes a Postimage.org
Respuestas: 24
Vistas: 4261

Re: Consulta subir imágenes a Postimage.org

puedes probar con la extencion TinyPic que que si añade solamente el bbcode "img" https://www.phpbb.com/community/viewtop ... &t=2297946
por micontre
09 Mar 2015, 19:17
Foro: Foros de Soporte 3.1.x
Tema: Consulta subir imágenes a Postimage.org
Respuestas: 24
Vistas: 4261

Re: Consulta subir imágenes a Postimage.org

¿que tiene que ver la extencion custom code con subir una imagen e introducirla en un mensaje?
por micontre
09 Mar 2015, 18:27
Foro: Foros de Soporte 3.1.x
Tema: Consulta subir imágenes a Postimage.org
Respuestas: 24
Vistas: 4261

Re: Consulta subir imágenes a Postimage.org

¿que extncion utilizas para subir las imagenes?
por micontre
09 Mar 2015, 18:17
Foro: Foros de Soporte 3.1.x
Tema: Consulta subir imágenes a Postimage.org
Respuestas: 24
Vistas: 4261

Re: Consulta subir imágenes a Postimage.org

me refiero para poder verlo en tu foro
por micontre
09 Mar 2015, 18:03
Foro: Foros de Soporte 3.1.x
Tema: Consulta subir imágenes a Postimage.org
Respuestas: 24
Vistas: 4261

Re: Consulta subir imágenes a Postimage.org

¿podrias poner algun enlace de ejemplo para poder verlo sin buscarlo?
por micontre
08 Mar 2015, 17:22
Foro: Foros de Soporte 3.1.x
Tema: No se ven enlaces en el menú del portal Tema Solucionado
Respuestas: 5
Vistas: 965

Re: No se ven enlaces en el menú del portal Tema Solucionado

prueba esto (no te aseguro que te funciome pero por probar no pierdes nada) copia el contenido de la carpeta \ext\board3\portal\styles\ prosilver , crea una carpeta nueva con el nombre aero pink quedaria asi \ext\board3\portal\styles\aero pink y pega el contenido de prosilver dentro de aero pink
por micontre
26 Feb 2015, 17:19
Foro: Soporte de Extensiones 3.1.x
Tema: [RC] Loading indicator no muestra el "indicador" de carga Tema Solucionado
Respuestas: 4
Vistas: 1378

Re: [RC] Loading indicator no muestra el "indicador" de carga Tema Solucionado

asegurate de tener la imagen en /ext/dmzx/loadingindicator/styles/prosilver/theme/images/loading_indicator.gif
por micontre
21 Feb 2015, 02:12
Foro: Foros de Soporte 3.1.x
Tema: Nuevo Tema, botones faltantes
Respuestas: 3
Vistas: 730

Re: Nuevo Tema, botones faltantes

Para solicitar soporte es obligatorio segun las Normas proporcionar tus datos: http://www.phpbb-es.com/foro/viewtopic.php?f=4&t=10547

por micontre
21 Feb 2015, 01:34
Foro: Foros de Soporte 3.1.x
Tema: No se ven enlaces en el menú del portal Tema Solucionado
Respuestas: 5
Vistas: 965

Re: No se ven enlaces en el menú del portal Tema Solucionado

como ya te dije en otro tema, no tienes subido correctamente todo el estilo(prueba volver a subirlo o seguiras teniendo mas errores).
si pruebas los otros estilos que tienes veras que se ve correctamente el menú
por micontre
17 Feb 2015, 14:10
Foro: Foros de Soporte 3.1.x
Tema: Desde que instale cBB Chat el index.php no deja de cargar Tema Solucionado
Respuestas: 7
Vistas: 1378

Re: Desde que instale cBB Chat el index.php no deja de cargar Tema Solucionado

asegurate de que tengas suvido todos los archivos de el estilo y de crear la carpeta /styles/aero pink/theme/es/ copiando el contenido que hay en la de "en" a la de "es"
por micontre
12 Feb 2015, 17:50
Foro: Foros de Soporte 3.1.x
Tema: No puedo cambiar el logo del foro...
Respuestas: 1
Vistas: 511

Re: No puedo cambiar el logo del foro...

casi lo hiciste correctamente, pero te comiste una letra en el código.
lo tienes asi

Código: Seleccionar todo

background-image: url("./images/site_logo.gif");
	padding-left: 450x;
le falta la "p" de los pixeles

Código: Seleccionar todo

background-image: url("./images/site_logo.gif");
	padding-left: 450px;
por micontre
09 Feb 2015, 00:26
Foro: Foros de Soporte 3.0.x
Tema: Error General
Respuestas: 17
Vistas: 2718

Re: Error General

pues vuelve a revisar la desinstalacion puesto que veo que todavia te quedann restos de el mod (al menos en el footer veo esto
<script src="mobiquo/tapatalkdetect.js" type="text/javascript">
por micontre
20 Ene 2015, 19:17
Foro: Foros de Soporte 3.0.x
Tema: Los temas desaparecen cuando el usuario loguea.
Respuestas: 7
Vistas: 1158

Re: Los temas desaparecen cuando el usuario loguea.

simplemente no cerrarte la etiqueta center al colocar el chat. esta es la parte. <center<img src="http://c.gigcount.com/wildfire/IMP/CXNID=2000002.0NXC/bT*xJmx*PTEzODkwNTIyODE*NjEmcHQ9MTM4OTA1MjY*NTU3MSZwPTUzMTUxJmQ9Jmc9MSZvPTExMzUxOTAwNWZmZDQ3OGQ4Y2Y1/MDg5MTFhMDRhZTEx.gif" height="0" width="0" bord...
por micontre
17 Ene 2015, 01:37
Foro: Foros de Soporte 3.1.x
Tema: Error sql con usuarios al querer loguearse Tema Solucionado
Respuestas: 11
Vistas: 1759

Re: Error sql con usuarios al querer loguearse Tema Solucionado

recuerda que para que la desinstalacion sea completa debes de borrar los datos de la extencion (con esto se elimina las tablas creadas en la bace de datos).

y si limpias cache desde general de PCA mejor

Ir a búsqueda avanzada