Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 447 coincidencias

por Juanla
16 May 2008, 12:16
Foro: Foros de Soporte 3.0.x
Tema: Problema Con El Registro: Urgente
Respuestas: 1
Vistas: 534

Problema Con El Registro: Urgente

URL: www.otakiosko.260mb.com servidor:www.260mb.com Estilo usado:Inspiration Mods instalados: No Versión Phpbb: 3.0.1 No es actualización ni conversión. Tengo usuario que cuando pone sus datos en el registro le sale esto: "El dominio del email ingresado no tiene un registro MX válido." y no se puede...
por Juanla
15 May 2008, 20:16
Foro: Soporte de MODs
Tema: Problemas Con La Respuesta Rápida
Respuestas: 14
Vistas: 2311

Re: Problemas Con La Respuesta Rápida

Ya encontré la forma (confundí un before con un after) si, matenme, muchas gracias por su ayuda, pero una cosa más... como no tengo el estilo prosilver la única manera que encontre era usando la plantilla del prosilver en el estilo inspiration (el que tengo instalado) y por lo tanto me salía mi logo...
por Juanla
15 May 2008, 12:54
Foro: Soporte de MODs
Tema: Problemas Con La Respuesta Rápida
Respuestas: 14
Vistas: 2311

Re: Problemas Con La Respuesta Rápida

Hago el install.xml tal y como me dice
hago tambien el install en prosilver (x si acaso) y copio todos los archivos correctamente.
Puse el foro con prosilver por si acaso y nada, limpie la caché y todo y no pude hacer nada.
por Juanla
14 May 2008, 19:45
Foro: Foros de Soporte 3.0.x
Tema: Deforme En El Portal Phpbb3
Respuestas: 2
Vistas: 656

Re: Deforme En El Portal Phpbb3

A veces pasa y otras no.. la mayoria ocurre cuando estoy logeado, pero sabes como solucionarlo? esque me gustaría que no se deformara porque espantará usuarios.... :(
por Juanla
14 May 2008, 18:55
Foro: Soporte de MODs
Tema: Problemas Con La Respuesta Rápida
Respuestas: 14
Vistas: 2311

Re: Problemas Con La Respuesta Rápida

Si, eso lo he intentado, mirad tengo una copia del foro en mi localhost, y lo probe allí, tambien tengo otro mod de respuesta rápida, y proble de varias maneras y en distintos estilos e idiomas, no se que puede pasar... :cry:
por Juanla
14 May 2008, 18:53
Foro: Foros de Soporte 3.0.x
Tema: Portal E Indice
Respuestas: 4
Vistas: 828

Re: Portal E Indice

Si... kizás editando el over_header.php ese.. xD gracias se me ocurrio mientras leia...ya se como hacerlo. Gracias
por Juanla
14 May 2008, 09:32
Foro: Foros de Soporte 3.0.x
Tema: Portal E Indice
Respuestas: 4
Vistas: 828

Re: Portal E Indice

ya lo e editado
por Juanla
13 May 2008, 20:16
Foro: Soporte de MODs
Tema: Problemas Con La Respuesta Rápida
Respuestas: 14
Vistas: 2311

Problemas Con La Respuesta Rápida

Pues eso, quiero instalar en mi foro el mod de respuesta rápida pero no se porque no se me permite, me gustaría que me dijeran un mod fácil de instalar y eficaz. Datos de soporte: URL: www.otakiosko.260mb.com Servidor: www.260mb.com (Gratuito) Versión: 3.0.1 Estilo: Inspiration No es actualizado ni ...
por Juanla
13 May 2008, 19:43
Foro: Foros de Soporte 3.0.x
Tema: Portal E Indice
Respuestas: 4
Vistas: 828

Portal E Indice

cuando estoi en el Indice no sale nada para ir al Portal... loke ago es cambiar el nombre de la pagina... pero esto es un rollo... como ago para ke se vea "Portal" en el Indice como a vosotros? url:www.otakiosko.260mb.com server:www.260mb.com mods: portal style: inspiration no actualizacion NI trans...
por Juanla
09 May 2008, 21:12
Foro: Foros de Soporte 3.0.x
Tema: Deforme En El Portal Phpbb3
Respuestas: 2
Vistas: 656

Deforme En El Portal Phpbb3

Pues eso, se me deforma el portal

URL:www.otakiosko.260mb.com
server:www.260mb.com
Mods: Portal
Stilo: Inspiration
No actualización de ninguno
Ni trasnformación
por Juanla
05 May 2008, 20:17
Foro: Foros de Soporte 3.0.x
Tema: Problema Con Los Links
Respuestas: 1
Vistas: 542

Problema Con Los Links

Yo tenía antes un foro en foroactivo, no se si saben cual es.. pero ahora pase a crear mi propio foro phpbb y tengo un problema, al pasar los post, los links no me salen, y me los tengo que cargar de nuevo, creanme son muchísimos links y necesito una solución.... Ejemplo para hacerlo más claro si el...
por Juanla
18 Abr 2008, 21:30
Foro: Soporte, preguntas sobre MODs de phpBB 2
Tema: Problema Con El Portal De Phpbb3
Respuestas: 3
Vistas: 777

Problema Con El Portal De Phpbb3

Hola. Tengo un problema, e instalado el phpbbportal para la 3.0.1 (versión 1.2.2) -- Bueno, la cosa está en que he subido todos los archivos e instalado con el install_portal.php, pero no me sale el portal por ningun lado, hice la última opción que era purge cache, pero nada.. nose que puede ocurrir...

Ir a búsqueda avanzada