Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 50 coincidencias

por j_serrano
19 Mar 2008, 14:18
Foro: ➡️ Charla general
Tema: Problema Al Loguearme
Respuestas: 5
Vistas: 904

Problema Al Loguearme

Hola muchachos, como estan? Bueno creo este tema aca (creo que es correcto) porque hace dos dias tengo este pequeño inconveniente al iniciar sesion, no se si es de mi pc o del foro, pero NI BIEN TERMINO DE LOGUEARME, me redirecciona a la pagina de paypal... Tengo que hacer click en 'Volver' para ent...
por j_serrano
17 Mar 2008, 13:53
Foro: Soporte, preguntas sobre MODs de phpBB 2
Tema: Problema Con El Birhdays MOD 1.6.3
Respuestas: 4
Vistas: 372

Re: Problema Con El Birhdays MOD 1.6.3

actualizaste el template de tu estilo? tal vez tenes varios instalados, y modificaste justo el que no estas utilizando...

es decir, tal vez tengas acidtech y subsilver, y modificaste SOLO el de subsilver cuando utilizas Acidtech (me ha ocurrido mas de una vez)
por j_serrano
13 Mar 2008, 15:24
Foro: Soporte, preguntas sobre MODs de phpBB 2
Tema: Desactivando Mod Reputacion
Respuestas: 2
Vistas: 349

Re: Desactivando Mod Reputacion

Si no me equivoco, es el archivo index_body.tpl en el directorio del template que estas utilizando.
por j_serrano
11 Mar 2008, 18:42
Foro: Cracker Tracker Professional
Tema: Security Alert!!
Respuestas: 5
Vistas: 1368

Re: Respuesta: Security Alert!!

lei por algun otro tema, que hay un nivel de seguridad mas bajo, proba con eso:

[quote]define('CT_SECLEVEL', 'LOW');
$ct_ignorepvar = array('t');
[/quoteicy]

solo reemplaza MEDIUM por LOW, como te indique arriba, tal vez anda.

saludos!
por j_serrano
03 Mar 2008, 23:10
Foro: Cracker Tracker Professional
Tema: Desaparecio La Opcion De Encuestas
Respuestas: 8
Vistas: 1926

Re: Desaparecio La Opcion De Encuestas

lo se manolo! pasa que como me lo habias dicho vos, no me anduvo!!! tuve que dejarlo EXACTAMENTE como dijo morpheus, con el espacio: [quote]{POLLBOX} <!-- BEGIN switch_confirm --> [/quoteicy] Igualmente les estoy agradecido a todos, no tengo favoritismos!!! esto es una comunidad, todos nos ayudamos,...
por j_serrano
03 Mar 2008, 03:33
Foro: Cracker Tracker Professional
Tema: Desaparecio La Opcion De Encuestas
Respuestas: 8
Vistas: 1926

Re: Desaparecio La Opcion De Encuestas

j_serrano , Yo lo tengo puesto asi: {POLLBOX} <!-- BEGIN switch_confirm --> <tr> <td class="row1" colspan="2" align="center"><br /><br />{CONFIRM_IMAGE}<br /><br /></td> </tr> <tr> <td class="row1" colspan="2" align="center"><span class="gen"><b>{L_CT_CONFIRM}</b></span><br /><span class="gensmall"...
por j_serrano
01 Mar 2008, 13:19
Foro: Cracker Tracker Professional
Tema: Desaparecio La Opcion De Encuestas
Respuestas: 8
Vistas: 1926

Desaparecio La Opcion De Encuestas

Hola muchachos como andan? Bueno creo este tema porque estuve probando el Cracker Tracker 5.0.5, primero lo probe local en mi casa, con un apache (paquete appserv) antes de subirlo (por eso no esta la informacion en mi firma, porque en el sitio no esta instalado todavia) la cosa es asi, lo instale y...
por j_serrano
01 Mar 2008, 12:57
Foro: Soporte, preguntas sobre MODs de phpBB 2
Tema: Ataque De Bots Publicitarios Masivo
Respuestas: 6
Vistas: 501

Re: Ataque De Bots Publicitarios Masivo

Mira, yo tenia el mismo problema, lo solucione con el mod Vip Code que podes descargar de esta misma pagina, en la seccion de mods.
Combine ese mod, con el "are you human? question" y la verdad que hace 3 meses que no se registra NI UNO.
es increiblemente efectivo.
por j_serrano
29 Feb 2008, 15:38
Foro: Soporte, preguntas sobre MODs de phpBB 2
Tema: Error Con Forum_Icon Mod
Respuestas: 2
Vistas: 239

Re: Error Con Forum_Icon Mod

Fijate en el archivo de instalacion del mod, o en la carpeta del mod, si tiene alguna modificacion en la base de datos, si hay que hacer alguna, tenes que hacerla si o si para que funcione el mod.
por j_serrano
29 Feb 2008, 15:36
Foro: ➡️ Charla general
Tema: Problema De Visualizacion?
Respuestas: 2
Vistas: 522

Re: Problema De Visualizacion?

no no me molesta para nada, pasa que cuando vi el cambio me pregunte si era un problema nada mas..
por j_serrano
28 Feb 2008, 17:29
Foro: ➡️ Charla general
Tema: Problema De Visualizacion?
Respuestas: 2
Vistas: 522

Problema De Visualizacion?

Hola muchachos, creo este tema porque me surgio la duda al ingresar al sitio, puede ser que haya un error en el template del index? Uso firefox 0.9 en el trabajo, es una version vieja, tal vez lo veo mal yo, adjunto un screenshot.


Imagen

un abrazo!!!
por j_serrano
27 Feb 2008, 17:46
Foro: Archivo phpBB 2.0
Tema: Problema Con Posteo De Nuevos Usuarios
Respuestas: 2
Vistas: 167

Re: Problema Con Posteo De Nuevos Usuarios

mira, si queres "desinstalar el mod" (entre comillas porque la unica manera es remover el codigo) hace lo siguiente: bajate el mod nuevamente, y segui los pasos de instalacion, pero al reves...o sea, fijate como estaba ANTES de modificarlo, y reestablecelo... no se me ocurre otra opcion realmente......
por j_serrano
27 Feb 2008, 17:42
Foro: Archivo phpBB 2.0
Tema: Problema Al Instalar
Respuestas: 7
Vistas: 273

Re: Problema Al Instalar

hace un screenshot (captura de pantalla) de los pasos que seguis, o anda enumerandolos, porque si entramos ahi, no podemos pasar la pantalla donde te pide user y pass de la base de datos, tampoco pretendemos que la publiques, pero no va a ser posible ayudarte si no sabemos el mensaje de error, o que...
por j_serrano
27 Feb 2008, 16:45
Foro: Archivo phpBB 2.0
Tema: Problema Al Instalar
Respuestas: 7
Vistas: 273

Re: Problema Al Instalar

perdoname, pero ese link lo unico que hace es llevar al instalador de tu foro, aparte de ser inseguro lo que estas haciendo, no lleva a nada.
por j_serrano
26 Feb 2008, 18:28
Foro: Instalaciones y Actualizaciones de tu phpBB 2
Tema: Problemas Con Mi Foro Desde Que Actualize
Respuestas: 9
Vistas: 1058

Re: Problemas Con Mi Foro Desde Que Actualize

insisto, si tenes backup completo, borra la base de datos, creala de nuevo, y corre las sentencias sql de nuevo.

Ir a búsqueda avanzada