Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 66 coincidencias

por mxfrodriguez
17 Dic 2009, 14:10
Foro: Soporte de MODs
Tema: OurTube me pide identificarme en el foro constantemente
Respuestas: 4
Vistas: 789
Género:

OurTube me pide identificarme en el foro constantemente

Hola, Mi problema es que instalé el mod OurTube 0.1.0, me quedó el link en el "header" del foro pero cuando le hago click me va a la página de identificación en el foro para que ponga mi usuario y contraseña, incluso cuando ya estoy identificado en el foro. De todas formas, escribo mi usua...
por mxfrodriguez
13 Dic 2009, 01:30
Foro: Soporte de MODs
Tema: Board3 Portal no marca todos los foros como leídos
Respuestas: 3
Vistas: 765
Género:

Re: Board3 Portal no marca todos los foros como leídos

Hola Makoto,

Solucionado! Edité el archivo portal.php reemplazando la línea "'U_MARK_FORUMS' => ($user->data['is_registered']..." que tenía el archivo por la que tú me pasaste en tu respuesta.

Muchísimas gracias y saludos!
por mxfrodriguez
10 Dic 2009, 01:41
Foro: Soporte de MODs
Tema: Cómo centro el logo principal de mi foro?
Respuestas: 7
Vistas: 1091
Género:

Re: Cómo centro el logo principal de mi foro?

Hola,

He intentado en el archivo styles/prosilver/template/overall_header.html, luego actualizado caché, plantilla y tema de mi foro pero el logo no se ha centrado.

Alguien me puede decir (1) qué archivo editar exactamente, (2) en qué línea y (3) de qué manera?

Muchas gracias!
por mxfrodriguez
09 Dic 2009, 15:36
Foro: Soporte de MODs
Tema: Board3 Portal no marca todos los foros como leídos
Respuestas: 3
Vistas: 765
Género:

Board3 Portal no marca todos los foros como leídos

Hola, Si en el index del Board3 Portal hago click en el link "Marcar todos los Foros como leídos" NO me marca los foros como leídos, sin embargo si clickeo el mismo link en el index general del foro sí lo hace. Un agregado: El link "Marcar todos los Foros como leídos" del index d...
por mxfrodriguez
09 Dic 2009, 15:05
Foro: Soporte de MODs
Tema: Cómo centro el logo principal de mi foro?
Respuestas: 7
Vistas: 1091
Género:

Re: Cómo centro el logo principal de mi foro?

Hola Jj-Team,

Y cuál es el archivo y línea que debo editar?

Saludos!
por mxfrodriguez
09 Dic 2009, 15:02
Foro: Soporte de MODs
Tema: El user_reputation_points_0.3.1 no da puntos
Respuestas: 6
Vistas: 1180
Género:

Re: El user_reputation_points_0.3.1 no da puntos

Hola, En mi caso era sí tema de configuración de la aplicación, lo que me extraña es que, estando mal configurada, igualmente no me daba mensaje de error al enviar los puntos positivos, me decía que se habían enviado correctamente cuando en realidad no se aplicaba ningún puntaje, eso me llevó a pens...
por mxfrodriguez
09 Dic 2009, 01:12
Foro: Soporte de MODs
Tema: El user_reputation_points_0.3.1 no da puntos
Respuestas: 6
Vistas: 1180
Género:

Re: El user_reputation_points_0.3.1 no da puntos

Hola,

Ya quedó solucionado! :D

Se puede cerrar el tema.

Gracias!
por mxfrodriguez
09 Dic 2009, 00:32
Foro: Soporte de MODs
Tema: Cómo centro el logo principal de mi foro?
Respuestas: 7
Vistas: 1091
Género:

Cómo centro el logo principal de mi foro?

Hola,

Alguien me puede decir los pasos para centrar el logo principal de mi foro? Qué archivo debo editar y cómo?

Gracias y saludos!
por mxfrodriguez
08 Dic 2009, 02:17
Foro: Soporte de MODs
Tema: El user_reputation_points_0.3.1 no da puntos
Respuestas: 6
Vistas: 1180
Género:

El user_reputation_points_0.3.1 no da puntos

Hola, Como administrador y como usuario normal he apretado la imagen del dedo pulgar hacia arriba, seleccionado dar puntaje positivo, dejado un mensaje de agradecimiento, le doy aceptar, me aparece un mensaje diciendo que los puntos se han enviado correctamente pero el usuario que califico no suma n...
por mxfrodriguez
08 Dic 2009, 01:28
Foro: Soporte de MODs
Tema: Líneas de error en el tab MODS
Respuestas: 3
Vistas: 748
Género:

Re: Líneas de error en el tab MODS

Hola JANU1535,

Gracias!!! Por alguna razón, el único archivo que no se había subido automáticamente usando el AutoMOD era justamente el "board3_portal_check_version.php", lo subí a mano y ahora todo funciona perfecto en el tab MODS.

Gracias nuevamente, saludos!!!
por mxfrodriguez
08 Dic 2009, 01:07
Foro: Soporte de MODs
Tema: Cómo agrego cuadro de opciones al index del Board3 Portal?
Respuestas: 2
Vistas: 582
Género:

Re: Cómo agrego cuadro de opciones al index del Board3 Portal?

Hola dragoner,

Muchísimas gracias! Seguí las instrucciones de mitch y reestablecí el panel superior.

A propósito, somos tocayos. =)

Saludos!
por mxfrodriguez
06 Dic 2009, 18:42
Foro: Soporte de MODs
Tema: Cómo agrego cuadro de opciones al index del Board3 Portal?
Respuestas: 2
Vistas: 582
Género:

Cómo agrego cuadro de opciones al index del Board3 Portal?

Hola,

Cómo hago para que el cuadro de opciones que adjunto en este mensaje aparezca también en el index del Board3 Portal?

Adjunto captura de pantalla.

Gracias!!!
por mxfrodriguez
06 Dic 2009, 14:53
Foro: Soporte de MODs
Tema: Líneas de error en el tab MODS
Respuestas: 3
Vistas: 748
Género:

Líneas de error en el tab MODS

Hola,

Alguien podría decirme porque me aparecen estas líneas de error cuando clickeo el tab "MODS" y de ser posible cómo solucionarlo?

Adjunto captura de pantalla.

Gracias!!!
por mxfrodriguez
06 Dic 2009, 13:33
Foro: Soporte de MODs
Tema: Foro no me recuerda la sesiones
Respuestas: 4
Vistas: 1030
Género:

Re: Foro no me recuerda la sesiones

Hola,

Ya lo resolví, me faltaba configurar las cookies en mi nuevo foro.

El post puede cerrarse.

Muchas Gracias!!!
por mxfrodriguez
06 Dic 2009, 12:46
Foro: Soporte de MODs
Tema: Foro no me recuerda la sesiones
Respuestas: 4
Vistas: 1030
Género:

Re: Foro no me recuerda la sesiones

Hola JANU1535, Cambié el server_name de http://www.miportaldefutbol.com a http://www.futbolamericanodeamerica.com, el script_path no lo toqué pues su valor era simplemente un "/" y yo tengo los archivos en el directorio raís de mi dominio. Sin embargo, mi sitio sigue sin recordar la identi...

Ir a búsqueda avanzada