Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 7 coincidencias

por ePieSmaLo
30 Nov 2004, 23:49
Foro: Archivo phpBB 2.0
Tema: Debug al escribir un msg en los foros
Respuestas: 7
Vistas: 618

SI ES el mismo caso... porque lo que te sale a ti a mi tambien me sale... lo que puse arriba es lo que sale arriba de ese mensaje.... NO se ve porque debes de sombrear todo para poder verlo.... pero el caso es exactamente igual... no cambia nada, manda mensajes pero sale ese error... í?Â?í?Â?í?Â?í?...
por ePieSmaLo
30 Nov 2004, 19:15
Foro: Archivo phpBB 2.0
Tema: Debug al escribir un msg en los foros
Respuestas: 7
Vistas: 618

Re: Debug al escribir un msg en los foros

Hombre el mismo caso no es.. :) ya que ami me pone solo lo que e puesto arriba en la imagen, y si que me manda los msgs solo que me sale ese bug... que antes no me salia, por cierto yo tengo instalado el phpbb2 plus 1.52 y me manda perfectamente los emails etc.. etc.. solo que desde hace pocos dias ...
por ePieSmaLo
30 Nov 2004, 14:34
Foro: Archivo phpBB 2.0
Tema: Debug al escribir un msg en los foros
Respuestas: 7
Vistas: 618

Debug al escribir un msg en los foros

Buenas! estoo que desde hace dos dias que me esta saliendo este Bug en mis foros.. y la verdad es que no tengo ni idea del por que es, ya que desde hace bastante tiempo que lo tengo instalado y nome habia dado ningun problema... me sale el error cuando escribo un msg, da ese error, pero el msg si qu...
por ePieSmaLo
01 Ago 2004, 19:45
Foro: Soporte, preguntas sobre MODs de phpBB 2
Tema: Instalado MOD de Descripcií?Â?í?Â?í?Â?í?Â?í?Â?í?Â?í?Â?í?³n
Respuestas: 2
Vistas: 660

Como lo as arreglado ??? es que ami me pasa lo mismo...
por ePieSmaLo
01 Ago 2004, 14:44
Foro: Soporte, preguntas sobre MODs de phpBB 2
Tema: No se que ago mal.. cuando instalo el MOD multi_bbc_1-2-1a
Respuestas: 2
Vistas: 702

nadie sabe nada de esto ?? .. :(
por ePieSmaLo
30 Jul 2004, 01:06
Foro: Soporte, preguntas sobre MODs de phpBB 2
Tema: No se que ago mal.. cuando instalo el MOD multi_bbc_1-2-1a
Respuestas: 2
Vistas: 702

No se que ago mal.. cuando instalo el MOD multi_bbc_1-2-1a

Cuando instalo el MOD multi_bbc_1-2-1a ,( k es necesario para poder intalar BBcodes ( entre ellos el que yo quiero instalar el de flash) ) Si no me equivoco. Pues cuando lo instalo el multi_bbc_1-2-1a no se lo k ago mal, que luego en el foro cuando voy a escribir un post, los smiles de la izquierda ...
por ePieSmaLo
25 Jul 2004, 21:02
Foro: Soporte para plantillas de phpBB 2
Tema: Cambiar el color en el principal del Moderador y admin
Respuestas: 1
Vistas: 1053

Cambiar el color en el principal del Moderador y admin

Donde se cambia el color del admin y moderador que aparece junto la gente en linea en el foro abajo del todo ???????????????? y de paso aí?Â?í?Â?í?Â?í?Â?í?Â?í?Â?í?Â?í?±adir justo al lado otro nombre mas [ admin ] [moderador] [Help] <-- introducir uno mas. ya puse un Mod, para que me cambiara el col...

Ir a búsqueda avanzada