Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 5 coincidencias

por Mundo de la historia
20 May 2020, 01:43
Foro: 🔎 Foros de Soporte 3.3
Tema: No se me activa el estilo
Respuestas: 2
Vistas: 335
Género:

No se me activa el estilo

Lo acabo de revisar y se han subido correctamente.No se que más puedo hacer.El foro está instalado sobre un dominio e Tonohost gratuito.

por Mundo de la historia
20 May 2020, 00:39
Foro: 🔎 Foros de Soporte 3.3
Tema: No se me activa el estilo
Respuestas: 2
Vistas: 335
Género:

No se me activa el estilo

Hola,no se por que,pero no se me activa el estilo cuando está correctamente instalado. Datos: Tema que estoy intentando instalar: Latte Red versión: 3.3.0 Versión de phbb: 3.3.0 Link hacia el foro: http://mundodelanatiguedad.tonohost.com/index.php?sid=60498c6116889d3d6e5cacc8e5236870 Captura: Además...
por Mundo de la historia
19 May 2020, 11:04
Foro: 🔎 Foros de Soporte 3.2
Tema: Creeo una categoría y no me sale en el foro.
Respuestas: 3
Vistas: 458
Género:

Creeo una categoría y no me sale en el foro.

Perdonadme los fallos que he cometido,pero,nunca antes había participado en un foro.

por Mundo de la historia
18 May 2020, 21:25
Foro: 🔎 Foros de Soporte 3.3
Tema: ¿Cómo se instala un tema en un foro phbb en página web tonohost?
Respuestas: 1
Vistas: 266
Género:

¿Cómo se instala un tema en un foro phbb en página web tonohost?

Hola,pues eso,quisiera poner un estilo a mi foro en construcción.La web en la cual está hecha el foro,es tonohost.No se donde tengo que subir eel archivo......Por favor,expliquenmelo.Gracias adelantadas.

Saludos.

por Mundo de la historia
18 May 2020, 15:16
Foro: 🔎 Foros de Soporte 3.2
Tema: Creeo una categoría y no me sale en el foro.
Respuestas: 3
Vistas: 458
Género:

Creeo una categoría y no me sale en el foro.

Hola,me acabo de meter con este sotware de creación de foros y no tengo mucha idea,la cuestión es que creeo un foro desde el PCA,pero luego,no me sale en el foroEn la portada.Creeo que esta es la versiión del foro que tengo pero no lo se bien. Haber si alguno me podéis ayudar a arreglarlo.Os paso el...

Ir a búsqueda avanzada