Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 38 coincidencias

por c4rlos
14 Mar 2014, 11:19
Foro: Soporte de MODs
Tema: thanks for posts
Respuestas: 0
Vistas: 594

thanks for posts

URL: http://www.foro.hondaforza.es Versión phpBB: phpBB3 3.0.12 MODs Instalados: Fórum Runner, Static_pages Plantilla(s) usada(s): Prosilver* Servidor: de pago, 1&1 Actualización desde otra versión: no Conversión desde otro sistema de foros: noThanks for the post PHP Version: 5.4.26 DBMS: MySQL(i) 5...
por c4rlos
11 Mar 2014, 20:00
Foro: Foros de Soporte 3.0.x
Tema: Problema con instalación
Respuestas: 2
Vistas: 823

Re: Problema con instalación

Soy el menos indicado para decírtelo, pero no se si has leído la nota importante que dice que si no proporcionas los datos de soporte no recibiras ayuda.

Lee detenidamente los pasos para instalar el foro. Hay algo que no haces bien http://www.phpbb-es.com/biblioteca/kb_show.php?id=49
por c4rlos
27 Feb 2014, 19:59
Foro: Foros de Soporte 3.0.x
Tema: Enlaces externos a otra pestaña
Respuestas: 6
Vistas: 1622

Re: Enlaces externos a otra pestaña

Dramis escribió:Para la duda número 1, encontré esto:
http://www.phpbb-es.com/foro/soporte-ph ... 24964.html

Un saludo.

Dramis.
Gracias Dramis. Eres un crack. ¡¡Funcionando!!
por c4rlos
26 Feb 2014, 09:47
Foro: Foros de Soporte 3.0.x
Tema: Error de modulo
Respuestas: 29
Vistas: 4312

Re: Error de modulo

Gracias Canidev. Valoraré hacer una nueva intervención en el foro.
Respecto a lo que me indicas de agregar el código que surge una duda. He revisado el código de las cookies y en el idioma "es" lo tengo agregado "después" de "FORUM_INDEX" y funciona bien. ¿es antes o después?
Gracias
por c4rlos
25 Feb 2014, 16:38
Foro: Foros de Soporte 3.0.x
Tema: Error de modulo
Respuestas: 29
Vistas: 4312

Re: Error de modulo

A lo mejor me equivoco yo, pero a mi este error.. [phpBB Debug] PHP Notice: in file [ROOT]/includes/functions.php on line 4643: Undefined index: COOKIE_INFO Me inclina por un problema de cookies.. Yo no entiendo muchísimo menos. Pero supongo que ese error es al cambiar mi idioma del foro. Imagino q...
por c4rlos
24 Feb 2014, 13:48
Foro: Foros de Soporte 3.0.x
Tema: Error de modulo
Respuestas: 29
Vistas: 4312

Re: Error de modulo

Pues nada. He cambiado el archivo root/mcp.php y tampoco da resultado.
por c4rlos
24 Feb 2014, 13:13
Foro: Foros de Soporte 3.0.x
Tema: Error de modulo
Respuestas: 29
Vistas: 4312

Re: Error de modulo

por lo que veo el idioma no lo has acttualizado y "es" sigue corriendo en 3.0.11. haz una prueba : cambia desde tu UCP a ingles e intenta dar una "advertencia". si da igualmente error , prueba de cambiar el archivo root/mcp.php por uno nuevo y vuelve a intentarlo A ver si esto ayuda en algo. Nada m...
por c4rlos
21 Feb 2014, 12:12
Foro: Foros de Soporte 3.0.x
Tema: Error de modulo
Respuestas: 29
Vistas: 4312

Re: Error de modulo

:sweat: :sweat: :sweat:
ninguna sugerencia mas a este error????
por c4rlos
11 Feb 2014, 13:34
Foro: Foros de Soporte 3.0.x
Tema: Staff incorrecto
Respuestas: 14
Vistas: 2084

Re: Staff incorrecto

Bueno, pues entonces no puedo hacer nada puesto que no tengo acceso al host dónde tengo alojados las carpetas. Si consigo arreglarlo todo y poder usar bien este MOD, aviso. No cerréis hasta entonces. Un saludo. Dramis. PD: Exactamente, ¿cómo cambio dicha carpeta? ¿Es desde el host? ¿Cómo que no tie...
por c4rlos
10 Feb 2014, 19:45
Foro: Foros de Soporte 3.0.x
Tema: Error de modulo
Respuestas: 29
Vistas: 4312

Re: Error de modulo

Bueno. Lo dejare por imposible. Pueden cerrar el tema si lo consideran oportuno. Gracias.
por c4rlos
07 Feb 2014, 14:02
Foro: Foros de Soporte 3.0.x
Tema: Error de modulo
Respuestas: 29
Vistas: 4312

Re: Error de modulo

upsss
por c4rlos
06 Feb 2014, 18:52
Foro: Foros de Soporte 3.0.x
Tema: Enlaces externos a otra pestaña
Respuestas: 6
Vistas: 1622

Re: Enlaces externos a otra pestaña

Interesante la duda 1.- Me apunto al tema pues también me interesa.
por c4rlos
05 Feb 2014, 17:32
Foro: Foros de Soporte 3.0.x
Tema: Error de modulo
Respuestas: 29
Vistas: 4312

Re: Error de modulo

Hola ThE KuKa. Por tu mensaje he entendido que NO hay que instalar el automod, sino sobreesbribir los archivos que hay dentro de la carpeta "root" de la descarga que he realizado del enlace que me sugieres. Te digo como he hecho. 1. Descargo automod-1.0.2.zip 2. Descargo automod-1.0.2-es.zip 3. Cojo...
por c4rlos
03 Feb 2014, 08:32
Foro: Foros de Soporte 3.0.x
Tema: Duda con mi nuevo foro Tema Solucionado
Respuestas: 6
Vistas: 1692

Re: Duda con mi nuevo foro Tema Solucionado

Tienes que moverlos al public_html Hice como me dijiste.Copie directamente todo el contenido en la raiz de la carpeta publica. Ahora para acceder al foro a través de la url hay que poner lo siguiente: http://foroiguanas.com/index.php?sid=2e7ed5fd8b93c26767354f7bf3260eb0 Lo que quiero es que se acce...
por c4rlos
03 Feb 2014, 08:28
Foro: Foros de Soporte 3.0.x
Tema: Imagen de enlace en barra de navegacion Tema Solucionado
Respuestas: 2
Vistas: 835

Re: Imagen de enlace en barra de navegacion Tema Solucionado

Gracias micontre. Enconte el falllo. El gif estaba sibido pero le habia dado el nombre "icon-nuevo_usuario". Solo le he renombrado por "nuevo_usuario" y listo.
Muchas gracias.

Ir a búsqueda avanzada