Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 23 coincidencias

por Axelgt
03 Feb 2017, 21:11
Foro: Foros de Soporte 3.2
Tema: Problema con registros falsos
Respuestas: 3
Vistas: 819

Problema con registros falsos

Buen día,
Últimamente he tenido mucho problema con registro de usuarios falsos, tengo activadas las medidas contra spam con imágenes pero no es suficiente, que me recomiendan para reducir mas este problema?

Gracias
por Axelgt
24 Jul 2014, 20:16
Foro: AutoMOD en Español
Tema: Traduccion de automod
Respuestas: 0
Vistas: 5438

Traduccion de automod

Buen día a todos tengo un pequeño problema, acabo de instalar AUTOMOD sin problemas ya monte la traduccion al Español , pero tengo un problema en la pestaña de MOD que ahi no me aparecen las traducciones al Español alguien tendra por ahi la traduccion de estos Campos dejo adjunta imagen para aprecia...
por Axelgt
08 Nov 2013, 14:53
Foro: Foros de Soporte 3.0.x
Tema: Barra "Temas sin Respuesta,Ver mensajes no leidos"
Respuestas: 0
Vistas: 568

Barra "Temas sin Respuesta,Ver mensajes no leidos"

Buen dia
Quisiera saber como puedo hacer para que la barra
"buscar temas sin respuesta * Ver mensajes no leidos * Buscar Mensajes Nuevos * Ver temas activos"

Aparezca en todos lados y no tener que regresar al "Inicio" para seguir buscando

gracias por su ayuda

Saludos,
por Axelgt
12 Jul 2013, 00:46
Foro: Foros de Soporte 3.0.x
Tema: Phpbb3 3.0.11 soporta Tapatalk Tema Solucionado
Respuestas: 4
Vistas: 1346

Phpbb3 3.0.11 soporta Tapatalk Tema Solucionado

Muy buenas tardes
quisiera saber si alguien a tenido experiencia en instar Tapatalk con la versión 3.0.11
según vi en la pagina de Tapatalk solo soporta hasta la 3.0.9

Saludos,
por Axelgt
29 Feb 2012, 12:45
Foro: Soporte de MODs
Tema: Problema con User Reminder 1.0.5 Tema Solucionado
Respuestas: 6
Vistas: 751

Re: Problema con User Reminder 1.0.5 Tema Solucionado

Muchas gracias por tu ayuda
Funciono Perfectamente!!

Saludos,
por Axelgt
28 Feb 2012, 21:08
Foro: Soporte de MODs
Tema: Problema con User Reminder 1.0.5 Tema Solucionado
Respuestas: 6
Vistas: 751

Re: Problema con User Reminder 1.0.5 Tema Solucionado

Muchas gracias ahi si me dejo ejecutar el index.php
pero me dio este error

Imagen

Saludos,
por Axelgt
28 Feb 2012, 19:11
Foro: Soporte de MODs
Tema: Problema con User Reminder 1.0.5 Tema Solucionado
Respuestas: 6
Vistas: 751

Re: Problema con User Reminder 1.0.5 Tema Solucionado

Perdon se me paso por alto
este fue el mod que trato de instalar User Reminder

Saludos y gracias por la ayuda
por Axelgt
27 Feb 2012, 20:29
Foro: Soporte de MODs
Tema: Problema con User Reminder 1.0.5 Tema Solucionado
Respuestas: 6
Vistas: 751

Problema con User Reminder 1.0.5 Tema Solucionado

Buen dia Decidí instalar el módulo user reminder 1.0.5 al foro, para que le envie recordatorio a los usuarios ya hice todas las modificaciones a los archivo y copie los archivos del modulo, pero cuando quiero hacer la instalacion con el "install/index.php" que trae el modulo no me deja me dice "No e...
por Axelgt
16 Ene 2012, 13:58
Foro: Foros de Soporte 3.0.x
Tema: Agregar logo patrocinador en header Tema Solucionado
Respuestas: 3
Vistas: 1002

Re: Agregar logo patrocinador en header Tema Solucionado

Ya lo Logre solucionar Gracias
Saludos,
por Axelgt
13 Ene 2012, 14:10
Foro: Foros de Soporte 3.0.x
Tema: Agregar logo patrocinador en header Tema Solucionado
Respuestas: 3
Vistas: 1002

Agregar logo patrocinador en header Tema Solucionado

Que tal amigo necesito que me ayuden como puedo hacer necesito poner una serie de imágenes (logo patrocinadores) en el header de mi foro, justamente lo quiero poner del lado derecho estas imágenes deben de estar cambiando constantemente como que fuera un gif con movimiento, pero cuando de clic en la...
por Axelgt
15 Dic 2011, 23:16
Foro: Foros de Soporte 3.0.x
Tema: Ruta del Clic en el Logo Tema Solucionado
Respuestas: 3
Vistas: 489

Re: Ruta del Clic en el Logo Tema Solucionado

Tony´S escribió:No entendí....

Usualmente el logo te lleva al Index de la pagina en tu caso el contenido de tu carpeta /foro/ que es tu pagina principal

así que no entiendo tu duda xD
Gracias
yo lo quiero llevar a mi pagina principal en este caso seria www.acuariosdeguate.com

Saludos,
por Axelgt
15 Dic 2011, 23:01
Foro: Foros de Soporte 3.0.x
Tema: Ruta del Clic en el Logo Tema Solucionado
Respuestas: 3
Vistas: 489

Ruta del Clic en el Logo Tema Solucionado

Buen día compañeros, tengo un pequeño problema y quisiera que me ayudaran Necesito que me indiquen donde puedo cambiar la ruta cuando uno le da clic sobre el logo, este actualmente tiene la accion de ir al principio del logo, pero yo quisiera que se fuera a mi pagina principal Gracias por su ayuda S...
por Axelgt
05 Dic 2011, 23:02
Foro: Soporte de MODs
Tema: Problema con Modulo Share on 1 2 0
Respuestas: 2
Vistas: 495

Re: Problema con Modulo Share on 1 2 0

Ya logre resolver lo de las X que aparecían eran permisos de las imágenes también encontré la solución para que no apareciera el "{ SO_SELECT }" ahora el único problema que tengo que que si no estoy Logeado aparecen perfectamente las imágenes y descripción de "compartir en ..." pero cuando me Logeo ...
por Axelgt
05 Dic 2011, 18:13
Foro: Foros de Soporte 3.0.x
Tema: Boton de Citar en Respuesta de Publicacion Tema Solucionado
Respuestas: 6
Vistas: 675

Re: Boton de Citar en Respuesta de Publicacion Tema Solucionado

leviatan21 escribió:Yo ahora si veo botones en español en tu foro ;)
Cambia de navegador y seguro los verás :P
Te agradezco muchísimo ahora si puedo ver el botón
Saludos,
por Axelgt
05 Dic 2011, 13:15
Foro: Foros de Soporte 3.0.x
Tema: Boton de Citar en Respuesta de Publicacion Tema Solucionado
Respuestas: 6
Vistas: 675

Re: Boton de Citar en Respuesta de Publicacion Tema Solucionado

ya descargue los botones y las copie en la en la carpeta imageset de la plantilla, No veo que la tengas en el directorio correcto : http://www.acuariosdeguate.com/foro/styles/absolution/imageset/es/imageset.cfg Mientras que el del idioma Ingles si está :nolose: Perdon es que lo estaba haciendo en u...

Ir a búsqueda avanzada