Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 7 coincidencias

por Alucard-1012
03 Ene 2012, 00:31
Foro: Soporte de MODs
Tema: Lenguaje Español de España (USTED) phpBB 3.0.10 Tema Solucionado
Respuestas: 18
Vistas: 10410

Re: Lenguaje Español de España (USTED) phpBB 3.0.10 Tema Solucionado

gracias por la traduccion, ahora toca esperar el Automatic update package
por Alucard-1012
19 Jun 2011, 06:55
Foro: Foros de Soporte 3.0.x
Tema: Personalizar la barra de navegacion
Respuestas: 5
Vistas: 849

Re: Personalizar la barra de navegacion

bueno ya lo hice y salio en teoria bien solo ke mmm por alguna razon sale sin el 0 sino keda asi [ ] jeje
por Alucard-1012
18 Jun 2011, 20:06
Foro: Foros de Soporte 3.0.x
Tema: Personalizar la barra de navegacion
Respuestas: 5
Vistas: 849

Personalizar la barra de navegacion

bueno ya busque en soporte y no encontre nada parecido, lo que kiero hacer es cambiar [0 mensajes privados] ke aparece en la barra de navegacion y que solo kiero ke aparesca [0] el numero de mensajes, aver si alguien me puede hecar la mano jeje
por Alucard-1012
15 Jun 2011, 06:40
Foro: Soporte de MODs
Tema: Problema con el MOD genders 1.0.1 Tema Solucionado
Respuestas: 9
Vistas: 807

Re: Problema con el MOD genders 1.0.1 Tema Solucionado

Eso fue cuando me dijeron lo que pasa eske reinstale el foro porke no se hacian los cambios
y ahora ya quedo solucionado con la ayuda de nextgen aunque no se exactamente que fue lo que modifico :nolose:
y gracias a ustedes por querer ayudarme a solucionar mi problema :ok:
por Alucard-1012
15 Jun 2011, 02:29
Foro: Soporte de MODs
Tema: Problema con el MOD genders 1.0.1 Tema Solucionado
Respuestas: 9
Vistas: 807

Re: Problema con el MOD genders 1.0.1 Tema Solucionado

aun persiste el error subire los archivos de respaldo he intentare de nuevo instalar el mod aver si persiste el problema
por Alucard-1012
15 Jun 2011, 02:03
Foro: Soporte de MODs
Tema: Problema con el MOD genders 1.0.1 Tema Solucionado
Respuestas: 9
Vistas: 807

Re: Problema con el MOD genders 1.0.1 Tema Solucionado

hola ya hice lo ke me dijiste pero no me aparece ningun codigo de error sigue apareciendo lo mismo
por Alucard-1012
15 Jun 2011, 01:37
Foro: Soporte de MODs
Tema: Problema con el MOD genders 1.0.1 Tema Solucionado
Respuestas: 9
Vistas: 807

Problema con el MOD genders 1.0.1 Tema Solucionado

URL : http://alucard-fansub.co.cc/foro Versión phpBB : 3.0.8 MODs Instalados : Simple.Hide.BBcode.MOD_0.3.0 Plantilla(s) usada(s) : Xs Style v2.0 (Prosilver) Servidor : Gratuito - 000webhost.com Actualización desde otra versión : No Conversión desde otro sistema de foros : No URL del MOD: : http://...

Ir a búsqueda avanzada