Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 48 coincidencias

por rafaxplayer
11 Ene 2014, 13:23
Foro: Foros de Soporte 3.0.x
Tema: Logueo desde formulario remoto
Respuestas: 3
Vistas: 979

Re: Logueo desde formulario remoto

Alguna sugerencia mas?
por rafaxplayer
09 Ene 2014, 20:08
Foro: Foros de Soporte 3.0.x
Tema: Logueo desde formulario remoto
Respuestas: 3
Vistas: 979

Re: Logueo desde formulario remoto

A ver si te sirve esto [kb=http://www.phpbb-es.com/biblioteca/kb_show.php?id=20]Registro de phpBB en páginas externas al foro [Básico][/kb] Gracias por la respuesta rápida , servirme me servirá en un futuro pero en este proyecto yo lo que hago es loguear solo sin registrar y ademas mi form esta en ...
por rafaxplayer
09 Ene 2014, 19:40
Foro: Foros de Soporte 3.0.x
Tema: Logueo desde formulario remoto
Respuestas: 3
Vistas: 979

Logueo desde formulario remoto

Saludos compañeros he necotrado este hilo que reponde parte de mi duda . http://www.phpbb-es.com/foro/tema16415.html Pero para completar mi proyecto me gustaría saber como puedo obtener respuesta en el formulario externo y saber si se ha logueado correctamente o a ocurrido un error?, gracias de ante...
por rafaxplayer
24 Sep 2013, 19:04
Foro: Foros de Soporte 3.0.x
Tema: Mensajes privados masivos
Respuestas: 1
Vistas: 701

Mensajes privados masivos

Buenas compañeros , mi duda es clara viendo el titulo del tema , como se pueden enviar MPs masivos desde acp? existe algun mOD al respecto?
por rafaxplayer
24 Sep 2013, 00:08
Foro: Soporte de MODs
Tema: AutoBackup no hace backup
Respuestas: 2
Vistas: 737

Re: AutoBackup no hace backup

angelismo escribió:Revisa que hayas editado correctamente el archivo cron.php ,y que la carpeta store tenga chamod 777.
Ok, Aunque creo que eso ya lo hice.
por rafaxplayer
23 Sep 2013, 09:17
Foro: Soporte de MODs
Tema: AutoBackup no hace backup
Respuestas: 2
Vistas: 737

AutoBackup no hace backup

Saludos , ya postee mis dudas en este hilo pero solo se soluciono una parte se cerro así que sigo con el problema de que el mod no hace autobackups , lo tengo todo bien instalado y uso la version 1.0.3 . En la base de datos estan las entradas del mod , os muestro unas imágenes: http://snag.gy/lwlxp....
por rafaxplayer
21 Sep 2013, 19:00
Foro: Soporte de MODs
Tema: problema con AutoBackup Tema Solucionado
Respuestas: 2
Vistas: 927

Re: problema con AutoBackup Tema Solucionado

Gracias ese era el problema :rock: :rock: :rock: :rock: :rock: :rock:
por rafaxplayer
21 Sep 2013, 15:03
Foro: Soporte de MODs
Tema: problema con AutoBackup Tema Solucionado
Respuestas: 2
Vistas: 927

problema con AutoBackup Tema Solucionado

Saludos gente , tengo un problema con este mod y es que desde cambie de servidor el foro dejo de hacer backups , y aparte en el acp ya no puedo eliminar backups me sale este error: [phpBB Debug] PHP Warning: in file [ROOT]/includes/acp/acp_database.php on line 248: unlink(./../store/backup_137296551...
por rafaxplayer
21 Sep 2013, 14:47
Foro: Foros de Soporte 3.0.x
Tema: Servicio Google Cloud Messaging
Respuestas: 2
Vistas: 868

Re: Servicio Google Cloud Messaging

Bueno la aplicación es sobre el foro si , y en su configuración se debe usar un usuario que seria un usuario valido registrado en el foro y este debe recibir dos tipos de notificaciones en principio : - Cuando hay mensajes nuevos desde su ultima visita. - Cuando hay nuevos mensajes privados. Por eso...
por rafaxplayer
21 Sep 2013, 06:42
Foro: Foros de Soporte 3.0.x
Tema: Servicio Google Cloud Messaging
Respuestas: 2
Vistas: 868

Servicio Google Cloud Messaging

Saludos compañeros , estoy investigando como hacer una aplicación android de mi foro , para la comunicación foro(base de datos) debería usar GCM de google pero no tengo muy claro como hacerlo , el tema seria que segun usuario el servidor enviara notificaciones sobre nuevos post desde ultima visita y...
por rafaxplayer
02 Ago 2013, 19:21
Foro: Foros de Soporte 3.0.x
Tema: Feed error xml generado
Respuestas: 7
Vistas: 1275

Re: Feed error xml generado

Si , si no me equivoco en su dia se instalo quick reply editor
por rafaxplayer
02 Ago 2013, 18:17
Foro: Foros de Soporte 3.0.x
Tema: Feed error xml generado
Respuestas: 7
Vistas: 1275

Re: Feed error xml generado

Después de mucho mirar ( no se mucho phpbb3) no he dado con que puede ser , dejo aqui mi archivo viewtopic_body para ver si das tu con el fallo ,Gracias <!-- INCLUDE overall_header.html --> <h2><a href="{U_VIEW_TOPIC}">{TOPIC_TITLE}</a></h2> <!-- NOTE: remove the style="display: none&...
por rafaxplayer
02 Ago 2013, 17:46
Foro: Foros de Soporte 3.0.x
Tema: Feed error xml generado
Respuestas: 7
Vistas: 1275

Re: Feed error xml generado

aja si eso es lo que ocurre solo se ve el del primer post , cambios en ese archivo? puede ser porque hice algunas modificaciones , lo miro y comento , gracias por tu tiempo.
por rafaxplayer
02 Ago 2013, 15:20
Foro: Foros de Soporte 3.0.x
Tema: Feed error xml generado
Respuestas: 7
Vistas: 1275

Re: Feed error xml generado

No te entiendo... yo no he tocado nada, el primer código es el que genera mi feed y no muestra RE: titulo del post ,cuando si debería.
por rafaxplayer
01 Ago 2013, 09:52
Foro: Foros de Soporte 3.0.x
Tema: Feed error xml generado
Respuestas: 7
Vistas: 1275

Feed error xml generado

Saludos compañeros , tengo un problema con el feed general de mi for el xml que genera no muestra los temas en la mayoria de entradas y si el nombre del foro, me explico esto es lo que muestra en la entrada con tag title: <title type="html"><![CDATA[Dudas • ]]></title> cuando debería mostr...

Ir a búsqueda avanzada