Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 12 coincidencias

por Da Morte
08 Feb 2011, 18:22
Foro: [3.0.x] MODs Abandonados
Tema: [ABD] UPS Easy Shop 0.7.0 Tema Solucionado
Respuestas: 10
Vistas: 5707

Re: [BETA]UPS Easy Shop 0.7.0 Tema Solucionado

Siento las molestias, me he equivocado de MOD, el que está mal es Ultimate Points 1.0.7.
por Da Morte
06 Feb 2011, 17:54
Foro: Soporte de MODs
Tema: Problema con UPS Easy Shop Tema Solucionado
Respuestas: 4
Vistas: 711

Re: Problema con UPS Easy Shop Tema Solucionado

Mil gracias leviatan21 ^^ Que error más tonto. No se mucho de php ni de html, pero de esas cosas me suelo dar cuenta.
por Da Morte
06 Feb 2011, 11:26
Foro: [3.0.x] MODs Abandonados
Tema: [ABD] UPS Easy Shop 0.7.0 Tema Solucionado
Respuestas: 10
Vistas: 5707

Re: [BETA]UPS Easy Shop 0.7.0 Tema Solucionado

Hay un error en el install.xml de este mod, apuntado aquí. He corregido el install.xml, ¿subo el mod y lo cambias?
por Da Morte
06 Feb 2011, 11:11
Foro: Soporte de MODs
Tema: Problema con UPS Easy Shop Tema Solucionado
Respuestas: 4
Vistas: 711

Re: Problema con UPS Easy Shop Tema Solucionado

Con limpiar la caché del firefox ha sobrado para verlo bien. Pero en cuanto a lo de ocultar la tienda, me descuadra el link a identificarse hacia abajo, descuadrando toda la barra. Y además me salen 2 "<" pequeñitos (que es lo que descuadra el identificarse). Conclusión: Salen 2 "<" a la derecha del...
por Da Morte
06 Feb 2011, 00:12
Foro: Soporte de MODs
Tema: Problema con UPS Easy Shop Tema Solucionado
Respuestas: 4
Vistas: 711

Problema con UPS Easy Shop Tema Solucionado

URL : http://finalfantasyrol.com/ Versión phpBB : phpBB3 (3.0.7 PL-1) MODs Instalados : Evil Quick Reply, Boton de tema nuevo en viewtopic, Ultimate Point System, UPS Easy Shop (todo descargados de aquí entre ayer y hoy) Plantilla(s) usada(s) : prosilver Servidor : Linux de pago Actualización desde...
por Da Morte
05 Feb 2011, 11:01
Foro: Soporte de MODs
Tema: Error con Evil Quick Reply
Respuestas: 2
Vistas: 441

Re: Error con Evil Quick Reply

Bueno, ya he solucionado mi problema. Gracias de todas formas.
por Da Morte
04 Feb 2011, 23:43
Foro: Soporte de MODs
Tema: Error con Evil Quick Reply
Respuestas: 2
Vistas: 441

Error con Evil Quick Reply

Hola, he instalado el MOD Evil Quick Reply, pero me sigue apareciendo el boton de respuesta rápida que viene con phpBB3. He seguido los pasos de instalación del mod. He actualizado la plantilla, el tema y la galería de imágenes, además de haber limpiado la caché. Pero el boton de respuesta rápida si...
por Da Morte
04 Jul 2010, 12:33
Foro: Foros de Soporte 3.0.x
Tema: Error en root/viewtopic.php Tema Solucionado
Respuestas: 8
Vistas: 1389

Re: Error en root/viewtopic.php Tema Solucionado

Bueno, gracias por la ayuda a todos. Ya he dado con la solucion. A las instrucciones del Ultimate Points les falta una coma, por lo que no funciona el viewtopic. Aqui os dejo como tiene que quedar para que funcione por si a alguien mas le surge el mismo error. 'SELECT' => 'u.*, z.friend, z.foe, p.*,...
por Da Morte
04 Jul 2010, 00:53
Foro: Foros de Soporte 3.0.x
Tema: Error en root/viewtopic.php Tema Solucionado
Respuestas: 8
Vistas: 1389

Re: Error en root/viewtopic.php Tema Solucionado

Si, descargado de aquí mismo antes de ayer.
por Da Morte
04 Jul 2010, 00:37
Foro: Foros de Soporte 3.0.x
Tema: Error en root/viewtopic.php Tema Solucionado
Respuestas: 8
Vistas: 1389

Re: Error en root/viewtopic.php Tema Solucionado

@HuanManwe: Tengo copia de seguridad, y acabo de ponerla. Va todo perfecto, asi que el error esta al editar el archivo para añadirle el Ultimate Points. He usado el Notepad++. @more_as: Ya que se donde se encuentra el error, no voy a volver a empezar el foro, pero gracias por el consejo. Bueno, he a...
por Da Morte
03 Jul 2010, 18:05
Foro: Foros de Soporte 3.0.x
Tema: Error en root/viewtopic.php Tema Solucionado
Respuestas: 8
Vistas: 1389

Re: Error en root/viewtopic.php Tema Solucionado

He limpiado la cache, y el subforo ha desaparecido, pero los mensajes siguen estando, ya que se pueden encontrar con la busqueda. Ademas, el subforo si que aparece en el acp.
por Da Morte
03 Jul 2010, 02:46
Foro: Foros de Soporte 3.0.x
Tema: Error en root/viewtopic.php Tema Solucionado
Respuestas: 8
Vistas: 1389

Error en root/viewtopic.php Tema Solucionado

URL: http://www.finalfantasyrol.com/ Plantilla(s) usuada(s): prosilver MODs instalados: Ultimate Points Versión de phpBB: 3.0.7-pl1 Servidor: linux en 1and1 Si es una actualización desde otra versión: no se ha actualizado Si es una conversión desde otro tipo de Foro: no se ha convertido ¿Qué recuerd...

Ir a búsqueda avanzada