Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 161 coincidencias

por javier1905
19 Mar 2014, 18:28
Foro: Soporte de MODs
Tema: Codigo en PERMISOS Tema Solucionado
Respuestas: 2
Vistas: 704

Re: Codigo en PERMISOS Tema Solucionado

Gracias Pedro por tu ayuda,,,,

Es un error en el UMIL de este MOD y lo he solucionado elimnando la entrada directamente desde la base de datos... como me dijiste :oops:

Saludos
por javier1905
18 Mar 2014, 19:06
Foro: Soporte de MODs
Tema: Codigo en PERMISOS Tema Solucionado
Respuestas: 2
Vistas: 704

Re: Codigo en PERMISOS Tema Solucionado

Segun parece es un BUG de ACP ADD USER MOD 1.1.12 Una posible solucion que dan en los foros de soporte es borra directamente esa entrada desde el phpadmin... I accessed the phpMyAdmin and in the ... [phpbb_acl_roles_data], there was a bad entry for a [auth_option_id] not related to a [ROLE_USER_FULL...
por javier1905
17 Mar 2014, 19:53
Foro: Soporte de MODs
Tema: Codigo en PERMISOS Tema Solucionado
Respuestas: 2
Vistas: 704

Codigo en PERMISOS Tema Solucionado

Hola,,, Queria hacer una consulta,,, que por cierto perdonad si no lo pongo en el foro adecuado, ya se que es complicado pero por si acaso os lo planteo. Me imagino que sera alguna traduccion que falta de algun MOD, pero es que no tengo ni idea de cual puede ser, he revisado los que he puesto ultima...
por javier1905
02 Mar 2014, 16:00
Foro: Soporte de MODs
Tema: Expand Categories 1.4.1 Tema Solucionado
Respuestas: 9
Vistas: 1933

Re: Expand Categories 1.4.1 Tema Solucionado

Upsssss debe de ser eso,,,je,je,je,,, creo que no he borrado eso....

Gracias Miguel ahora si....

Saludos
por javier1905
02 Mar 2014, 12:31
Foro: Soporte de MODs
Tema: Expand Categories 1.4.1 Tema Solucionado
Respuestas: 9
Vistas: 1933

Re: Expand Categories 1.4.1 Tema Solucionado

Funciona bien Miguel pero hay un problema,,,, las imagenes me aparecen en al IZQUIERDA y en la DERECHA a la vez,,,,,

No habria que modificar algo tambien en el archivo /includes/functions_display.php???

Gracias
por javier1905
28 Feb 2014, 23:13
Foro: Soporte de MODs
Tema: Expand Categories 1.4.1 Tema Solucionado
Respuestas: 9
Vistas: 1933

Re: Expand Categories 1.4.1 Tema Solucionado

Gracias Miguel,,,,, Lo acabo de probar y funciona perfectamente,,,, ahora solo me queda buscar la forma de ponerlo a la derecha que por lo que veo en este MOD tiene que ser bastante complicado porque no lo he visto por ningun lado y hay bastante gente que pregunta por lo mismo. Gracias de nuevo y pe...
por javier1905
27 Feb 2014, 18:05
Foro: Soporte de MODs
Tema: Expand Categories 1.4.1 Tema Solucionado
Respuestas: 9
Vistas: 1933

Re: Expand Categories 1.4.1 Tema Solucionado

Gracias Migue por tu respuesta,,, este MOD ya lo habia visto y otro parecido tambien... El hecho es que tengo instalado el EXPAND CATEGORIES 1.4.1 y me gusta la funcion que tiene en el ACP para expandir o colapsar una categoria por defecto, y de momento me funciona perfectamente. Colocarlo a la dere...
por javier1905
26 Feb 2014, 23:47
Foro: Soporte de MODs
Tema: Expand Categories 1.4.1 Tema Solucionado
Respuestas: 9
Vistas: 1933

Expand Categories 1.4.1 Tema Solucionado

<t>Hola...<br/> <br/> He instalado hace poco este MOD y me gustaria que en las categorias en lugar de los signos + y - para contraer y expandir las categorias se mostrara una imagen. Podria hacerse??<br/> <br/> Y siguiendo el mismo hilo,,,, tambien me gustaria posicionar esas imagenes en el lado der...
por javier1905
07 Mar 2013, 20:35
Foro: Soporte de MODs
Tema: Windows 8 y Browser and OS icons 3.0.2 Tema Solucionado
Respuestas: 3
Vistas: 777

Re: Windows 8 y Browser and OS icons 3.0.2 Tema Solucionado

Gracias Pedro,,,, comprobado y hecho
Funciona Perfectamente

Saludos
por javier1905
07 Mar 2013, 20:28
Foro: Soporte de MODs
Tema: Windows 8 y Browser and OS icons 3.0.2 Tema Solucionado
Respuestas: 3
Vistas: 777

Re: Windows 8 y Browser and OS icons 3.0.2 Tema Solucionado

Gracias Pedro,,,, voy ha hacerlo, los iconos los tengo ya,,, vere si funciona..

Saludos
por javier1905
07 Mar 2013, 18:30
Foro: Soporte de MODs
Tema: Windows 8 y Browser and OS icons 3.0.2 Tema Solucionado
Respuestas: 3
Vistas: 777

Windows 8 y Browser and OS icons 3.0.2 Tema Solucionado

Hola tengo una duda con este MOD,,, Seria posible hacer que detectara el sistema operativo WIONDOWS 8 e INTERNET EXPLORER 10??? He estado mirado el archivo user_agente.php y creo que habria que modificar algo aqui para que detectara el WINDOWS8 pero para el explorer 10 ni idea. elseif ($system == 'W...
por javier1905
15 Ene 2012, 16:25
Foro: Soporte de MODs
Tema: ERROR ACP Add User MOD 1.1.0
Respuestas: 0
Vistas: 453

ERROR ACP Add User MOD 1.1.0

Hola acabo de instalar este MOd hace poco y creo que tiene un error.... Basicamente es que a parte de los ADMINISTRADORES tambien tienen acceso para agregar usuarios los MOD GLOBALES,,,, he intentado modificar los permisos de estos pero no puedo,,,, Por defecto tiene esta opcion en SI y cuando le po...
por javier1905
01 Nov 2011, 18:45
Foro: Soporte de MODs
Tema: Problema 'Automatic DST 2'
Respuestas: 2
Vistas: 373

Re: Problema 'Automatic DST 2'

Perdon por repetirme,,,,

He tenido que restaurar todas las modificacione sy ahora si puedo acceder,,,, sabeis si hay algun problema al instalar el MOD en la version 3.0.8...

lo volvere a intentar mas tarde,,
por javier1905
01 Nov 2011, 17:39
Foro: Soporte de MODs
Tema: Problema 'Automatic DST 2'
Respuestas: 2
Vistas: 373

Problema 'Automatic DST 2'

Ayuda URGENTE por favor,,,, Hola he instalado este MOD,,,,, y tengo un problema,,,,, Al terminar de instalarlo e intentar meterme en el CONTROL DE ADMINISTRACION para purgar el cache y demas,,,, NO ME DEJA se me queda la pagina en blanco... es mas,,, NO PUEDO ACCEDER ni a la pagina,,,,, Que puedo ha...
por javier1905
01 Nov 2011, 16:34
Foro: Foros de Soporte 3.0.x
Tema: FUNCION exift data Tema Solucionado
Respuestas: 4
Vistas: 411

Re: FUNCION exift data Tema Solucionado

Pues a mi no me sale ni una,,,je,je,,,,

Gracias de todas formas, he enviado un TICKET a los admins del SERVER a ver lo que me cuentan..

Saludos

Ir a búsqueda avanzada