Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 43 coincidencias

por Jorge96
31 Jul 2010, 18:54
Foro: Soporte de MODs
Tema: Problema con NV advanced last topic titles Tema Solucionado
Respuestas: 4
Vistas: 730

Re: Problema con NV advanced last topic titles Tema Solucionado

Ya lo aregle, era un problemas de la edicion :D
por Jorge96
31 Jul 2010, 15:29
Foro: Soporte de MODs
Tema: Duplicate key name 'altt' [1061] Tema Solucionado
Respuestas: 4
Vistas: 834

Duplicate key name 'altt' [1061] Tema Solucionado

Al instalar una cosa me sale esto: SQL ERROR [ mysql4 ] Duplicate key name 'altt' [1061] SQL CREATE INDEX altt ON phpbb_topics(topic_last_post_id) BACKTRACE FILE: includes/db/mysql.php LINE: 174 CALL: dbal->sql_error() FILE: includes/db/db_tools.php LINE: 1090 CALL: dbal_mysql->sql_query() FILE: inc...
por Jorge96
31 Jul 2010, 15:04
Foro: Soporte de MODs
Tema: Problema con NV advanced last topic titles Tema Solucionado
Respuestas: 4
Vistas: 730

Re: Problema con NV advanced last topic titles Tema Solucionado

Si, la he refrescado y limpiado caché y nada. ¿Alguien sabe como arreglarlo?

Saludos
por Jorge96
30 Jul 2010, 22:47
Foro: Soporte de MODs
Tema: Problema con NV advanced last topic titles Tema Solucionado
Respuestas: 4
Vistas: 730

Problema con NV advanced last topic titles Tema Solucionado

Lo instale (creo que bien) y lo activo y todo pero no me sale.

Esta es la configuracion: Imagen

¿Que puedo hacer?
por Jorge96
30 Jul 2010, 11:25
Foro: Foros de Soporte 3.0.x
Tema: Problema al crear campos personalizados
Respuestas: 4
Vistas: 714

Re: Problema al crear campos personalizados

ya, pero tampoco me deja poner mayusculas en el campo para mostrar al usuario :S
por Jorge96
29 Jul 2010, 11:57
Foro: Foros de Soporte 3.0.x
Tema: Problema al crear campos personalizados
Respuestas: 4
Vistas: 714

Re: Problema al crear campos personalizados

nadie lo sabe arreglar? :S
por Jorge96
28 Jul 2010, 15:48
Foro: Foros de Soporte 3.0.x
Tema: Problema al crear campos personalizados
Respuestas: 4
Vistas: 714

Problema al crear campos personalizados

Pues mi problema es que al crear el campo personalizado llamado ID PS3, el doi a enviar y me sale que El campo de identificación solamente puede contener minúsculas a-z y guión bajo _

¿Que tengo que hacer para que me deje crear el campo personalizado con mayusculas y numeros?

Saludos
por Jorge96
27 Jul 2010, 20:49
Foro: Soporte de MODs
Tema: Problema con Ajax Chat / Shoutbox 2.0.0
Respuestas: 4
Vistas: 843

Re: Problema con Ajax Chat / Shoutbox 2.0.0

Pues no encuentro nada... Instale la version nueva la beta y tampoco...
por Jorge96
27 Jul 2010, 15:58
Foro: Soporte para Estilos phpBB 3.0.x
Tema: Añadir barra de "localizacion" Tema Solucionado
Respuestas: 1
Vistas: 479

Añadir barra de "localizacion" Tema Solucionado

Mi problema es que no me aparece la siguiente barra:

Imagen

Y yo quiero hacer que aparezca para mostrar a los navegantes de mi foro dónde se encuentran y tener un acceso rápido al foro anterior. ¿como lo podría hacer?

Saludos
por Jorge96
27 Jul 2010, 12:18
Foro: Soporte de MODs
Tema: Problema con Ajax Chat / Shoutbox 2.0.0
Respuestas: 4
Vistas: 843

Re: Problema con Ajax Chat / Shoutbox 2.0.0

Perdon por el doble post, pero esque me equivoqué en el titulo, el titulo es: Ajax Chat / Shoutbox 2.0.0

Aver si un mod me puede editar el titulo y borrar este mensaje.
por Jorge96
27 Jul 2010, 11:46
Foro: Soporte de MODs
Tema: Problema con Ajax Chat / Shoutbox 2.0.0
Respuestas: 4
Vistas: 843

Problema con Ajax Chat / Shoutbox 2.0.0

Hola, mi problema es que he instalado este mod, y escribo en el chat y le doy a enviar. Pero en el chat no sale nada... Pongo unas capturas para que me entendais mejor: Así es el chat: http://i28.tinypic.com/ofbme8.png Escribo un texto y le doi a enviar: http://i31.tinypic.com/f9fs6a.png Y el result...
por Jorge96
26 Jul 2010, 22:40
Foro: 🗳️ Servidores
Tema: Error general
Respuestas: 5
Vistas: 1005

Re: Error general

ya lo arregle, me faltaba hacer una cosa rara xDD
por Jorge96
26 Jul 2010, 21:26
Foro: 🗳️ Servidores
Tema: Error general
Respuestas: 5
Vistas: 1005

Re: Error general

y como sé qué sentencia SQL tengo qe ejecutar?
por Jorge96
26 Jul 2010, 20:41
Foro: 🗳️ Servidores
Tema: Error general
Respuestas: 5
Vistas: 1005

Error general

jeje, no paro de tener errores que solo podeis ayudarme a resolver vosotros xD Este error me sale despues de haber instalao el ajax chat :S SQL ERROR [ mysql4 ] Table 'zoby_6032004_foro.phpbb_chat' doesn't exist [1146] SQL SELECT * FROM phpbb_chat ORDER BY message_id DESC LIMIT 75 BACKTRACE FILE: in...

Ir a búsqueda avanzada