Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 10 coincidencias

por marcelusky
11 Jun 2009, 22:43
Foro: Foros de Soporte 3.0.x
Tema: Captcha no aparece
Respuestas: 7
Vistas: 1227

Captcha no aparece

URL : http://www.formosa-solutions.com.ar/forounl Versión phpBB : phpBB3 (3.0.5) MODs Instalados : botonera de mensajes Plantilla(s) usada(s) : prosilver Servidor : windows Actualización desde otra versión : si, desde 3.0.1 a 3.0.5 Conversión desde otro sistema de foros : no El tema es que termino ...
por marcelusky
11 Jun 2009, 19:37
Foro: ❓ Dudas sobre BBCode
Tema: No me funcionan los botones
Respuestas: 10
Vistas: 2230

Re: No me funcionan los botones

gracias por la ayuda muchachos, no estaba entiendiendo la ruta :oops:

ya pude agregar los benditos bbcodes... quedó re lindo jeje



gracias de nuevo.


ahora mi problema es el captcha jeje... otro tema :P
por marcelusky
11 Jun 2009, 19:33
Foro: Foros de Soporte 3.0.x
Tema: [Solucionado]Error debajo del código captcha. --> 3.0.5
Respuestas: 3
Vistas: 911

Re: [Solucionado]Error debajo del código captcha. --> 3.0.5

A mi me pasa algo parecido, pero directamente no me aparece el captcha, que puede ser?

Ya actualice el idioma dos veces y no hay caso.

en el acp tampoco me aparece la vista previa del captcha :? :?:
por marcelusky
10 Jun 2009, 15:25
Foro: ❓ Dudas sobre BBCode
Tema: No me funcionan los botones
Respuestas: 10
Vistas: 2230

Re: No me funcionan los botones

Si hago click en crear nuevo módulo me aparece ésto

url de la imagen http://i42.tinypic.com/2r2rmgn.png

Imagen


espero no ser muy pesado :|
por marcelusky
10 Jun 2009, 14:51
Foro: ❓ Dudas sobre BBCode
Tema: No me funcionan los botones
Respuestas: 10
Vistas: 2230

Re: No me funcionan los botones

Yo otra vez, perdonen a este torpe, llego hasta acá pero no me aparece agregar bbcode, me aparece crear nuevo módulo y ahi no me da ninguna opcion para modificar html url de la imagen http://es.tinypic.com/view.php?pic=105blno&s=5 http://i41.tinypic.com/105blno.png y eso de mostrar en mensajes no lo...
por marcelusky
10 Jun 2009, 14:33
Foro: ❓ Dudas sobre BBCode
Tema: No me funcionan los botones
Respuestas: 10
Vistas: 2230

Re: No me funcionan los botones

Gracias maestros, ahora empiezo todo de nuevo y les digo como me fué :ok:
por marcelusky
10 Jun 2009, 14:32
Foro: ❓ Dudas sobre BBCode
Tema: No me funcionan los botones
Respuestas: 3
Vistas: 896

Re: No me funcionan los botones

perdón... mi navegador lo lanzó dos veces :oops:
por marcelusky
10 Jun 2009, 04:02
Foro: ❓ Dudas sobre BBCode
Tema: No me funcionan los botones
Respuestas: 10
Vistas: 2230

No me funcionan los botones

URL : http://www.formosa-solutions.com.ar/forounl Versión phpBB : phpBB3 (3.0.1) MODs Instalados : ninguno hasta ahora Plantilla(s) usada(s) : prosilver Servidor : creo que windows Actualización desde otra versión : no Conversión desde otro sistema de foros : no Hola a todos, he estado siguiendo és...
por marcelusky
10 Jun 2009, 03:47
Foro: ❓ Dudas sobre BBCode
Tema: No me funcionan los botones
Respuestas: 3
Vistas: 896

No me funcionan los botones

URL : http://www.formosa-solutions.com.ar/forounl Versión phpBB : phpBB3 (3.0.1) MODs Instalados : ninguno hasta ahora Plantilla(s) usada(s) : prosilver Servidor : creo que windows Actualización desde otra versión : no Conversión desde otro sistema de foros : no Hola a todos, he estado siguiendo és...

Ir a búsqueda avanzada