Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 10 coincidencias

por caxondo86
14 Feb 2009, 11:07
Foro: Foros de Soporte 3.0.x
Tema: Problema con avatar
Respuestas: 0
Vistas: 360

Problema con avatar

URL : http://www.losgriffsons.es/portal/foro" onclick="window.open(this.href);return false; Versión phpBB : phpBB3 (3.0.3) MODs Instalados : Hide simple y Imageshack Plantilla(s) usada(s) : Black Box Servidor : de pago Actualización desde otra versión : No Conversión desde otro sistema de...
por caxondo86
13 Feb 2009, 22:28
Foro: ❓ Dudas sobre BBCode
Tema: ¿como pongo una imagen en la etiqueta hide??? Tema Solucionado
Respuestas: 9
Vistas: 2287

Re: ¿como pongo una imagen en la etiqueta hide??? Tema Solucionado

Hiciste lo del archivo subsilver que hay en la carpeta templates? ademas te recuerdo que luego de modificar archivos HTML siempre hay que limpiar el cache para que se muestren los cambios. Ahí estaba el problema muchas gracias ya está solucionado, si no llega a ser por ti... De nuevo muchisimas gra...
por caxondo86
13 Feb 2009, 21:19
Foro: ❓ Dudas sobre BBCode
Tema: ¿como pongo una imagen en la etiqueta hide??? Tema Solucionado
Respuestas: 9
Vistas: 2287

Re: ¿como pongo una imagen en la etiqueta hide??? Tema Solucionado

Supongo que no tienes ese codigo pero si instalaste bien el MOD, si debes tener este: <!-- BEGIN unhide_open --> <div class="unhidetitle"><b>{L_MESSAGE_UNHIDE}:</b></div><div class="hidecontent"> <!-- END unhide_open --> <!-- BEGIN unhide_close --> </div> <!-- END unhide_close -...
por caxondo86
13 Feb 2009, 20:05
Foro: ❓ Dudas sobre BBCode
Tema: ¿como pongo una imagen en la etiqueta hide??? Tema Solucionado
Respuestas: 9
Vistas: 2287

Re: ¿como pongo una imagen en la etiqueta hide??? Tema Solucionado

El archivo BBCODE se donde está. Esta dentro del tema que tengo instalado y luego templates, pero mi problema es que en este archivo no me sale este código que es el que deberia salir: <!-- BEGIN unhide_open --><dl class="hidebox"><dt class="unhide">{L_MESSAGE_UNHIDE}</dt><dd><!-...
por caxondo86
13 Feb 2009, 19:17
Foro: ❓ Dudas sobre BBCode
Tema: ¿como pongo una imagen en la etiqueta hide??? Tema Solucionado
Respuestas: 9
Vistas: 2287

Re: ¿como pongo una imagen en la etiqueta hide??? Tema Solucionado

El enlace de tu web no va direncto al foro y elportal no tiene Copyrigth de php, o almenos no lo veo, de todas formas el el foro si lo tiene. Primero debes especificar que MOD hide tienes, porque asi es como complicado adividar, de todas formas mira esto talvez te sirva, http://www.phpbb-es.com/for...
por caxondo86
13 Feb 2009, 15:31
Foro: ❓ Dudas sobre BBCode
Tema: ¿como pongo una imagen en la etiqueta hide??? Tema Solucionado
Respuestas: 9
Vistas: 2287

¿como pongo una imagen en la etiqueta hide??? Tema Solucionado

URL : http://www.losgriffsons.es" onclick="window.open(this.href);return false; Versión phpBB : phpBB3 (3.0.3) MODs Instalados : Hide simple Plantilla(s) usada(s) : black box Servidor : Actualización desde otra versión : No Conversión desde otro sistema de foros : No Como consigo meter un...
por caxondo86
12 Feb 2009, 16:42
Foro: ❓ Dudas sobre BBCode
Tema: Codigo justificar Tema Solucionado
Respuestas: 4
Vistas: 1647

Codigo justificar Tema Solucionado

URL : http://www.losgriffsons.es/portal/foro" onclick="window.open(this.href);return false; Versión phpBB : phpBB3 (3.0.3) MODs Instalados : ninguno Plantilla(s) usada(s) : blackbox_blue Servidor : Actualización desde otra versión : No Conversión desde otro sistema de foros : No Hola!!! Q...
por caxondo86
08 Feb 2009, 12:44
Foro: Soporte de MODs
Tema: Problema con lenguaje mods
Respuestas: 3
Vistas: 626

Re: Problema con lenguaje mods

angelismo escribió:Abre los archivos xml con el IE.
Me sigue saliendo lo mismo
saludosss
por caxondo86
08 Feb 2009, 11:18
Foro: Soporte de MODs
Tema: Problema con lenguaje mods
Respuestas: 3
Vistas: 626

Problema con lenguaje mods

URL : http://www.losgriffsons.es/foro" onclick="window.open(this.href);return false; Versión phpBB : phpBB3 (3.0.3) MODs Instalados : Ninguno Plantilla(s) usada(s) : subsilver Servidor : Linux de pago Actualización desde otra versión : No Conversión desde otro sistema de foros : No Hola b...

Ir a búsqueda avanzada