Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 30 coincidencias

por Marieta
17 Sep 2011, 18:45
Foro: Soporte de MODs
Tema: Fatal error en mi foro Tema Solucionado
Respuestas: 3
Vistas: 441
Género:

Re: Fatal error en mi foro Tema Solucionado

Hola a todos y gracias por vuestras respuestas. En fin, después de poner este post, seguí tocando( muy mal hecho por mi parte) y acabé fastidiándolo completamente, así que no me quedó otro remedio que pedir a mi hosting que me lo restaurasen a un punto anterior, y eso han hecho. Ya no toco mas, jeje...
por Marieta
17 Sep 2011, 12:23
Foro: Soporte de MODs
Tema: Fatal error en mi foro Tema Solucionado
Respuestas: 3
Vistas: 441
Género:

Fatal error en mi foro Tema Solucionado

<t>Hola a todos,<br/> <br/> Después de bastante tiempo funcionando el foro con todos los Mods que le había puesto, hoy me dispuse a meter uno muy facilito, el de ocultar enlaces a los invitados. <br/> <br/> Supuse que funcionaría bien, ya que es "muy fácil" pero al subir los tres archivos editados, ...
por Marieta
06 Jun 2011, 09:00
Foro: Soporte para Estilos phpBB 3.0.x
Tema: Sustituir imagen
Respuestas: 4
Vistas: 609
Género:

Re: Sustituir imagen

Hola Davidu, y gracias por contestar. No era impaciencia, más bien tenía la sensación de que era demasiado complicado lo que pedía y no me podía ayudar nadie, nada más. Bueno, a lo que voy, he cambiado la plantilla y he hecho algunos cambios en ella, pero sigo teniendo un pequeño problemilla y es qu...
por Marieta
27 May 2011, 14:39
Foro: Soporte para Estilos phpBB 3.0.x
Tema: Sustituir imagen
Respuestas: 4
Vistas: 609
Género:

Re: Sustituir imagen

Hola de nuevo,

No me puede ayudar nadie? Aunque sea para decirme que eso es muy difícil :nolose:
por Marieta
26 May 2011, 09:08
Foro: Soporte para Estilos phpBB 3.0.x
Tema: Sustituir imagen
Respuestas: 4
Vistas: 609
Género:

Sustituir imagen

Hola a todos, Después de una larga temporada me he decidido a hacer el foro propio en servidor de pago, el problema con el que me encuentro es el de sustituir tres imágenes en la cabecera por una sola imagen y no sé como ponerla. Las imágenes son estas... http://i51.tinypic.com/1t4oxj.jpg La segunda...
por Marieta
20 Jun 2009, 16:13
Foro: Soporte de MODs
Tema: Problemas con Smilies categories
Respuestas: 5
Vistas: 738
Género:

Re: Problemas con Smilies categories

Hola de nuevo, Ya he vuelto a montar un nuevo foro el cual no quiero estropear, aunque aún le quedan muchas cosas por hacer. En esta ocasión he puesto solo tres cosas basicas, hasta que no vea que el mod de Smilies Categories le funcione a otras personas, no me ariesgaré a ponerlo, sólo daba problem...
por Marieta
18 Jun 2009, 20:25
Foro: Soporte de MODs
Tema: Problemas con Smilies categories
Respuestas: 5
Vistas: 738
Género:

Re: Problemas con Smilies categories

Ya estoy de nuevo por aquí!! A ver, he vuelto a instalar todo en nuevo foro. Lo primero que he instalado ha sido categories_smilies y aparentemente parecia que se había instalado perfectamente, pero mas tarde, cuando he intentado enviar un mensaje de prueba, me sale esto.... [phpBB Debug] PHP Notice...
por Marieta
18 Jun 2009, 17:41
Foro: Soporte de MODs
Tema: Problemas con Smilies categories
Respuestas: 5
Vistas: 738
Género:

Re: Problemas con Smilies categories

Voy a intentarlo de nuevo HuanManwe. Lo eliminé por lo que dices, desesperación pura, ya que volví a instalar los archivos modificados y eliminé los archivos a copiar, pero parece que como ya se habia instalado en ACP la instalación de este mod, no pude ni supe como sacar aquello. Dejó de funcionar ...
por Marieta
17 Jun 2009, 22:35
Foro: Soporte de MODs
Tema: Problemas con Smilies categories
Respuestas: 5
Vistas: 738
Género:

Re: Problemas con Smilies categories

Hola de nuevo,


No sé como, pero ahora el foro e pruebas que hice y en el que me funcionó perfectamente, ahora me da el mismo error que me da el foro mencionado antes. Ya no sé si será problema de el servidor.
por Marieta
17 Jun 2009, 21:33
Foro: Soporte de MODs
Tema: Problemas con Smilies categories
Respuestas: 5
Vistas: 738
Género:

Problemas con Smilies categories

Hola a todos, He instalado posting smilies en un foro de prueba y me salió correcto, al hacer lo mismo, o creer que hacia lo mismo en el foro normal, algo hice mal y ahora tengo error. El caso es que volví a desinstalar todo lo que habia instalado, pero ya tengo creada en ACP/mensajes, la pestaña AC...
por Marieta
17 Jun 2009, 17:20
Foro: ❓ Dudas sobre BBCode
Tema: Modificación extra para botones
Respuestas: 4
Vistas: 1426
Género:

Re: Modificación extra para botones

Hola de nuevo a todos, Bueno, pues decir que "supuestamente" seguí todos los pasos nombrados en varias ocasiones, pero no había manera de sacarlo, algo fallaba y supongo que sería algún salto de linea o espacios. El caso es que por suerte tenía, en otro disco, una copia de foro de un intento anterio...
por Marieta
16 Jun 2009, 20:27
Foro: ❓ Dudas sobre BBCode
Tema: Modificación extra para botones
Respuestas: 4
Vistas: 1426
Género:

Modificación extra para botones

Hola a todos, Tengo un pequeño problema con los botones bbcode. He instalado todo (o eso creo), tal y como explica http://www.phpbb-es.com/foro/cambiar-botones-de-bbcodes-de-phpbb3-a-botones-con-imagenes-t17637.html , se ven las imágenes perfectamente, e incluso, cuando pasas el cursor por encima, e...
por Marieta
17 Ene 2009, 11:58
Foro: Foros de Soporte 3.0.x
Tema: Edición de temas
Respuestas: 1
Vistas: 426
Género:

Edición de temas

Hola de nuevo a todos, Quisiera consultaros si hay alguna forma de que cuando se editen los post salgan las fechas de la edición obligatoriamente. He comprobado que si editas un post y no escribes razón en la ventanita, no sale que ese post ha sido editado y yo quiero que aunque no escriban razón al...
por Marieta
13 Ene 2009, 20:27
Foro: Foros de Soporte 3.0.x
Tema: No envia correo de registro
Respuestas: 6
Vistas: 740
Género:

Re: No envia correo de registro

Hola de nuevo a todos, y gracias por responder :ok: . Hice lo que me dijisteis, registrarme en todas las plantillas en el menor tiempo posible y aunque con MONOLITH tarda un poco más, ya me llegan los emails. También tengo que decir que cambié ucp_register.html por una nueva (por si las moscas). O e...
por Marieta
10 Ene 2009, 13:54
Foro: Foros de Soporte 3.0.x
Tema: No envia correo de registro
Respuestas: 6
Vistas: 740
Género:

Re: No envia correo de registro

Bueno, acabo de probar a registrarme con la plantilla prosilver y subsilver2 y con estas plantillas si que llegan los correos de registro. Es con la plantilla MONOLITH, pero en otros foros que había creado anteriormente (3 foros los cuales me cargué sin querer) funcionaba perfectamente. Si alguien t...

Ir a búsqueda avanzada