Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 1250 coincidencias

por andares
04 Abr 2021, 13:09
Foro: 🔎 Foros de Soporte 3.3
Tema: Error al restaurar backup Tema Solucionado
Respuestas: 5
Vistas: 482
Género:

Re: Error al restaurar backup Tema Solucionado

Hola @juangose610, bienvenido.

Por favor. para cualquier duda se deben aportar los datos de soporte oportunos:
:arrow: Normas de Soporte phpBB :lee

por andares
27 Mar 2021, 10:12
Foro: Soporte de Extensiones 3.3
Tema: Una pregunta acerca de Post Models... Tema Solucionado
Respuestas: 10
Vistas: 385
Género:

Re: Una pregunta acerca de Post Models... Tema Solucionado

Uisss ya no recordaba que tenia corregido ese error con la extension:

[3.2][3.3][RC] Extension .yml check

por andares
26 Mar 2021, 20:39
Foro: Soporte de Extensiones 3.3
Tema: Una pregunta acerca de Post Models... Tema Solucionado
Respuestas: 10
Vistas: 385
Género:

Re: Una pregunta acerca de Post Models... Tema Solucionado

Me acabo de fijar desde uno de mis foros de prueba y lo cierto es que no estoy usando la versión validada de "Post Models" si no la versión de desarrollo que contiene algunos arreglos, esta disponible en el github del autor: https://github.com/Zoddo/phpbb-postmodels Descarga: https://githu...
por andares
26 Mar 2021, 18:54
Foro: Soporte de Extensiones 3.3
Tema: Una pregunta acerca de Post Models... Tema Solucionado
Respuestas: 10
Vistas: 385
Género:

Re: Una pregunta acerca de Post Models... Tema Solucionado

Este problema ya lo reportaste hace tiempo:

Problema con Post Models 1.1.0

...no te vale ahora esa solución?

por andares
20 Feb 2021, 20:01
Foro: 🔎 Foros de Soporte 3.3
Tema: Tienda phpbb3
Respuestas: 3
Vistas: 326
Género:

Re: Tienda phpbb3

esa ext no me sirve porque ya tengo un sistema completo usando con ultimat poin y no pueden estar juntas porque crean bug El autor de la extensión "Advanced Shop System" proporciona una extensión para hacer la conversión de los datos de "Ultimate Points" a su extensión "Adv...
por andares
31 Ene 2021, 23:11
Foro: 🔎 Foros de Soporte 3.3
Tema: Pequeño bug tras actualizar a 3.3.3 Tema Solucionado
Respuestas: 3
Vistas: 503
Género:

Re: Pequeño bug tras actualizar a 3.3.3 Tema Solucionado

Uisss sorry, me equivoque al copiar el nombre de la extensión desde tus datos de soporte, edito el mensaje.

Lo marco como solucionado.

por andares
31 Ene 2021, 20:12
Foro: 🔎 Foros de Soporte 3.3
Tema: Pequeño bug tras actualizar a 3.3.3 Tema Solucionado
Respuestas: 3
Vistas: 503
Género:

Re: Pequeño bug tras actualizar a 3.3.3 Tema Solucionado

Suponiendo que te lo provoca la extensión "Who Posted in This Topic", puedes hacer la prueba deshabilitando la extensión y ver si el error persiste o no, en caso de que si, el autor de la extensión ha realizado una actualización en su versión de desarrollo para solucionar el error: https:/...
por andares
09 Dic 2020, 20:49
Foro: 🔎 Foros de Soporte 3.3
Tema: Faltan bbcodes e smilies en Respuesta Rápida, tras eliminar QuickReply Reload y dejar la predefinida
Respuestas: 2
Vistas: 318
Género:

Re: Faltan bbcodes e smilies en Respuesta Rápida, tras eliminar QuickReply Reload y dejar la predefinida

@karbiko es un error de la v3.3.0 que esta corregido en la versión de desarrollo 3.3.1: https://github.com/iMattPro/abbc3/archive/develop.zip

Sobre los smilies no hay tal funcionalidad en esta extensión, la cual si tiene la extensión "QuicReply Reload" :(

por andares
29 Nov 2020, 22:19
Foro: 🔎 Foros de Soporte 3.3
Tema: Version phpbb3
Respuestas: 5
Vistas: 623
Género:

Re: Version phpbb3

Según la información de tu estilo "prosilver", estas usando phpBB 3.3.1

OJO que el estilo que tienes activado por defecto "milk" es para phpBB 3.1.10 y no es compatible con phpBB 3.3.x, tienes que descargar la actualización de este desde la pagina donde lo adquiriste.

por andares
25 Sep 2020, 17:20
Foro: 🔎 Foros de Soporte 3.3
Tema: Error al cargar phpBB3 al hosting Tema Solucionado
Respuestas: 1
Vistas: 426
Género:

Error al cargar phpBB3 al hosting Tema Solucionado

@AMontes desde el enlace que proporcionas veo que ya lo has solucionado. Así que marco el tema como resuelto.

Por favor, para la próxima consulta tienes que aportar los datos de soporte, lee aquí: rules#norma-2a

por andares
24 Sep 2020, 20:25
Foro: 🔎 Foros de Soporte 3.3
Tema: Foro en Blanco, Error al cambiar Dominio en Configuración Tema Solucionado
Respuestas: 6
Vistas: 1033
Género:

Foro en Blanco, Error al cambiar Dominio en Configuración Tema Solucionado

~ $ curl -IL http://foro.fifaxgamers.jvmhost.net HTTP/1.1 403 Forbidden Connection: close Cache-Control: no-cache, no-store, must-revalidate Pragma: no-cache Expires: 0 Server: BitNinja Captcha Server Content-Length: 9304 mmm...BitNinja Captcha Server...y esto? :?: Desde el inspector del navegador ...
por andares
23 Sep 2020, 17:58
Foro: Soporte de Extensiones 3.3
Tema: Advanced Profile Fields Pack
Respuestas: 1
Vistas: 807
Género:

Advanced Profile Fields Pack

Según el reporte generado, el error esta provocado por la extensión "Rank Post Styling" de PayBas , nada que ver con la extensión a la que te refieres... Aún así, de esta extensión que te provoca el error la última actualización validada es para phpBB 3.1.x y no es compatible con 3.3.x, si...
por andares
21 Sep 2020, 01:52
Foro: 🔎 Foros de Soporte 3.3
Tema: Varios rangos
Respuestas: 6
Vistas: 768
Género:

Varios rangos

@Cruciattus no entiendo que quieras probar suerte con una extensión abandonada en lugar de la que te recomiendo que funciona bien con 3.3.x, en fin allá tu... :?:

Ir a búsqueda avanzada