Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 189 coincidencias

por rayomcqueen
31 Jul 2019, 08:02
Foro: 🔎 Foros de Soporte 3.2
Tema: No puedo actualizar de 3.2.2 al 3.2.7 Tema Solucionado
Respuestas: 15
Vistas: 1008761
Género:

No puedo actualizar de 3.2.2 al 3.2.7 Tema Solucionado

Finalmente después de tanto batallar por fin actualizar el foro, de igual forma gracias por su ayuda. 8-)
por rayomcqueen
31 Jul 2019, 02:01
Foro: 🔎 Foros de Soporte 3.2
Tema: No puedo actualizar de 3.2.2 al 3.2.7 Tema Solucionado
Respuestas: 15
Vistas: 1008761
Género:

No puedo actualizar de 3.2.2 al 3.2.7 Tema Solucionado

ya lo intente de las dos maneras y no hay caso
por rayomcqueen
30 Jul 2019, 20:50
Foro: 🔎 Foros de Soporte 3.2
Tema: No puedo actualizar de 3.2.2 al 3.2.7 Tema Solucionado
Respuestas: 15
Vistas: 1008761
Género:

No puedo actualizar de 3.2.2 al 3.2.7 Tema Solucionado

Ni siquiera empieza a cargar siempre me quedo atascado en esta pantalla
nopuedoactualizar.jpg
por rayomcqueen
30 Jul 2019, 01:06
Foro: 🔎 Foros de Soporte 3.2
Tema: No puedo actualizar de 3.2.2 al 3.2.7 Tema Solucionado
Respuestas: 15
Vistas: 1008761
Género:

No puedo actualizar de 3.2.2 al 3.2.7 Tema Solucionado

OK entiendo que por las limitaciones de mi hosting no puedo actualizarlo desde ahí, pero lo que no entiendo ¿por que tampoco puedo desde mi appserv? ya aumente el tiempo de espera desde mi php.ini debería funcionar, pero solo obtengo el mismo resultado.
por rayomcqueen
22 Jul 2019, 17:51
Foro: 🔎 Foros de Soporte 3.2
Tema: No puedo actualizar de 3.2.2 al 3.2.7 Tema Solucionado
Respuestas: 15
Vistas: 1008761
Género:

No puedo actualizar de 3.2.2 al 3.2.7 Tema Solucionado

Tambien estoy probando desde appserv, lo unico que modifique del php.ini fue el max_execution_time, max_input_time y el default_socket_timeout.
por rayomcqueen
22 Jul 2019, 04:43
Foro: 🔎 Foros de Soporte 3.2
Tema: No puedo actualizar de 3.2.2 al 3.2.7 Tema Solucionado
Respuestas: 15
Vistas: 1008761
Género:

No puedo actualizar de 3.2.2 al 3.2.7 Tema Solucionado

Datos de Soporte - Inicio URL: http://clubsimpsons.com/ Estilo(s) usuado(s): Flat style gold MODs/Extensiones instaladas: Advanced BBCode Box, Board Announcements, phpBB SiteMaker, Quick Login,Recent Topics,Share On, Thanks for posts, VigLin. Versión de phpBB: 3.2.2 Versión de PHP en tu servidor: 7...
por rayomcqueen
20 Abr 2018, 08:15
Foro: Soporte de Extensiones 3.2
Tema: Ayuda con el Advanced Profile Fields Pack
Respuestas: 1
Vistas: 2540
Género:

Ayuda con el Advanced Profile Fields Pack

tengo un problema con el Advanced Profile Fields Pack que lo descarge de aqui http://www.phpbb-es.com/foro/viewtopic.php?t=42069 , subi los archivos correctamente a /ext/javiexin/advancedpf/ y lo habilite sin ningun problema, lo raro es que en la pestaña extensiones no aparece nada, busque en todo e...
por rayomcqueen
14 Oct 2014, 19:42
Foro: Foros de Soporte 3.0.x
Tema: Migrar sistemas de foros a phpBB 3.0 Tema Solucionado
Respuestas: 0
Vistas: 588
Género:

Migrar sistemas de foros a phpBB 3.0 Tema Solucionado

En esta guía les guiare paso a paso a como migrar de cualquier sistema de foros a phpBB3 Lo primero descargamos la ultima versión de phpBB, lo pueden descargar desde esta misma pagina o la pagina oficial, y una vez descargado lo instalamos en la raíz del foro del sitio como carpeta foro o como quier...
por rayomcqueen
18 Ago 2012, 20:13
Foro: 🅾 Botones
Tema: Botones Español Absolution 1.1 Tema Solucionado
Respuestas: 3
Vistas: 1907
Género:

Re: Botones Español Absolution 1.1 Tema Solucionado

Muy buen trabajo, estan excelente, muchas gracias.
por rayomcqueen
04 Ago 2012, 06:57
Foro: Estilos en desarrollo
Tema: phpbbfacebook 1.0.0
Respuestas: 54
Vistas: 26395
Género:

Re: [DEV] phpbbfacebook

Excelente trabajo, te felicito, esta muy bueno.

Saludos.
por rayomcqueen
23 Jul 2012, 02:11
Foro: Soporte de MODs
Tema: Error al instalar PhpBB Gallery
Respuestas: 3
Vistas: 830
Género:

Re: Error al instalar PhpBB Gallery

Alorse escribió:Aunque no tengo idea del por qué... no hay datos de soporte y sin estos ningún miembro del equipo te va a ayudar.
El foro lo cerre hace unas semanas, si quieres puedes cerrar el tema.
por rayomcqueen
28 Jun 2012, 21:29
Foro: Soporte de MODs
Tema: Error al instalar PhpBB Gallery
Respuestas: 3
Vistas: 830
Género:

Re: Error al instalar PhpBB Gallery

Ahora me salta un nuevo error en la cabecera de mi foro. [phpBB Debug] PHP Warning: in file [ROOT]/includes/session.php on line 1052: Header may not contain more than a single header, new line detected [phpBB Debug] PHP Warning: in file [ROOT]/includes/session.php on line 1052: Cannot modify header ...
por rayomcqueen
27 Jun 2012, 01:14
Foro: Soporte de MODs
Tema: Error al instalar PhpBB Gallery
Respuestas: 3
Vistas: 830
Género:

Error al instalar PhpBB Gallery

La Wes es la floresta, estoy tratando de instalar phpbb gallery, pero cuando llego a la parte de comenzar instalacion me salta este error, y no me permite continuar. [phpBB Debug] PHP Warning: in file [ROOT]/includes/db/db_tools.php on line 1184: Illegal offset type in isset or empty [phpBB Debug] P...
por rayomcqueen
23 Jun 2012, 22:29
Foro: ➡️ Charla general
Tema: ¿alguien sabe sobre este error?
Respuestas: 1
Vistas: 683
Género:

¿alguien sabe sobre este error?

Estoy lo mas tranquilo viendo videos en youtube, y cada tanto me salta este signo de exclamacion, se soluciona resfrescando la pagina, pero es bastante molesto, probe con varios navegadores y me sale el mismo error, no me cual es exactamente ese error, solo me muestra ese signo, ¿a alguien mas le ha...

Ir a búsqueda avanzada