Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 39 coincidencias

por pucelano7
25 Dic 2011, 21:26
Foro: Soporte para Estilos phpBB 3.0.x
Tema: En Mensajes Privados - ¿Cambiar la Ubicación de ONLINE? Tema Solucionado
Respuestas: 3
Vistas: 738

Re: En Mensajes Privados - ¿Cambiar la Ubicación de ONLINE? Tema Solucionado

Por favor, borradme este mensaje que me he equivocado.
Perdón por las molestias
por pucelano7
24 Dic 2011, 17:00
Foro: [3.0.x] MODs Abandonados
Tema: [ABD] Advanced Show Poll Voters 1.0.0
Respuestas: 40
Vistas: 16844

Re: [RC] Advanced Show Poll Voters 1.0.0

Lo acabo de instalar en mi foro y no soy capaz de encontrar donde cambiar los permisos en el ACP para indicar quien puede ver quien ha votado y quien no puede verlo.
¿Me podéis dar una pista?

Muchas gracias!
por pucelano7
09 Dic 2011, 12:11
Foro: Soporte para Estilos phpBB 3.0.x
Tema: En Mensajes Privados - ¿Cambiar la Ubicación de ONLINE? Tema Solucionado
Respuestas: 3
Vistas: 738

En Mensajes Privados - ¿Cambiar la Ubicación de ONLINE? Tema Solucionado

Al visualizar los mensajes privados me aparece la imagen de ONLINE en la esquina superior derecha y me gustaría verlo debajo del avatar...me estoy volviendo loco y no lo consigo cambiar...¿alguien me puede dar unas pistas? Foro-MP.jpg En los post "normales" si conseguí que salga bien: Foro-MP2.jpg
por pucelano7
08 Dic 2011, 00:49
Foro: Foros de Soporte 3.0.x
Tema: ¿Foro en Español cuando no estoy logueado? Tema Solucionado
Respuestas: 4
Vistas: 550

Re: ¿Foro en Español cuando no estoy logueado? Tema Solucionado

El idioma en el panel de control está en español ;)

Igual no me he explicacdo bien:
- Si estoy logueado veo todo en español (como tengo configurado en el panel de control)
- Pero cuando voy al foro y antes de loguearme veo todo en inglés.

Gracias!
por pucelano7
08 Dic 2011, 00:18
Foro: Foros de Soporte 3.0.x
Tema: ¿Foro en Español cuando no estoy logueado? Tema Solucionado
Respuestas: 4
Vistas: 550

¿Foro en Español cuando no estoy logueado? Tema Solucionado

Mi foro está en perfecto español mientras navego por él...pero cuando no estoy logueado se pone en inglés.
En el fondo es una tontería pero me está volviendo loco ;)

¿Alguien me puede echar una manilla?

GRACIAS
por pucelano7
22 Abr 2010, 00:32
Foro: Foros de Soporte 3.0.x
Tema: Problema con las firmas
Respuestas: 5
Vistas: 597

Re: Problema con las firmas

Fue una estupenda gui de como solucionar tu problema :lol: no vi tu mensaje antes, pero que bueno que pudiste tu solo, a veces es cuaestion de cosas nimias. Pues me di cuenta de chiripa, ni lo estaba buscando. Esta tarde estuve mirando los archivos de "viewtopic.php" y "viewtopic.html" y los compar...
por pucelano7
22 Abr 2010, 00:20
Foro: Foros de Soporte 3.0.x
Tema: Problema con las firmas
Respuestas: 5
Vistas: 597

Re: Problema con las firmas

Acabo de descubrir que si voy a ACP --> GENERAL --> Configuración del Sitio --> Configuración de Mensaje y activo:
Imagen
ya está arreglado el asunto
por pucelano7
22 Abr 2010, 00:11
Foro: Foros de Soporte 3.0.x
Tema: Problema con las firmas
Respuestas: 5
Vistas: 597

Re: Problema con las firmas

Ya he descubierto lo que pasaba...resulta que si creaba un nuevo tema o Respondía SIN USAR la respuesta rápida SI adjunta la firma: http://i41.tinypic.com/w3cyo.png Pero si uso la respuesta rápida (uso un MOD para ello) aparece desactivado el adjuntar la firma...ahora tengo que averiguar como cambia...
por pucelano7
21 Abr 2010, 19:00
Foro: Foros de Soporte 3.0.x
Tema: Problema con las firmas
Respuestas: 5
Vistas: 597

Re: Problema con las firmas

Parece que no puedo editar el mensaje anterior, si un administrador puede juntar estos dos mensajes que lo haga :ok: Pongo una imagen de ejemplo por si no queda claro lo que he explicado que me pasa. En el primer post NO aparece la firma, mientras que en el segundo SÍ lo hace. http://i41.tinypic.com...
por pucelano7
21 Abr 2010, 16:38
Foro: Foros de Soporte 3.0.x
Tema: Problema con las firmas
Respuestas: 5
Vistas: 597

Problema con las firmas

Me acabo de dar cuenta que me pasa una cosa bastante extraña con las firmas, a veces aparecen y a veces no...a ver si me explico: Por ejemplo, en un hilo con 7 post repartidos entre 4 usuarios distintos (vamos, que alguno postea varias veces). Resulta que teniendo todos activadas las firmas en algun...
por pucelano7
15 Ene 2010, 15:00
Foro: Soporte para Estilos phpBB 3.0.x
Tema: ¿Tema para móviles? Tema Solucionado
Respuestas: 10
Vistas: 1751

Re: ¿Tema para móviles? Tema Solucionado

Claro... es "pobre" para favorecer a los móviles, que algunos tienen poca memoria o se les cobra por KB descargado... que bueno haberte servido de ayuda, salu2. Ya, ya...lo de pobre no lo decía en tono despectivo :ok: Me has servido de ayuda a mí y seguro que habrá más gente que gracias a tu ayuda ...
por pucelano7
15 Ene 2010, 13:01
Foro: Soporte para Estilos phpBB 3.0.x
Tema: ¿Tema para móviles? Tema Solucionado
Respuestas: 10
Vistas: 1751

Re: ¿Tema para móviles? Tema Solucionado

Ya he añadido el tema y aunque es un poco "pobre" funciona perfectamente. Además incluye un script para que el foro detecte el navegador desde el que accedes al foro y si es desde un dispositivo móvil selecciona el tema para móviles automáticamente. Lo he probado en un ipod Touch, Nokia N85, en un N...
por pucelano7
14 Ene 2010, 13:48
Foro: Soporte para Estilos phpBB 3.0.x
Tema: ¿Tema para móviles? Tema Solucionado
Respuestas: 10
Vistas: 1751

Re: ¿Tema para móviles? Tema Solucionado

Muchas gracias!
A ver si el fin de semana tengo un ratillo y lo pruebo

Ir a búsqueda avanzada