imagenHace unos días que el "Staff" de phpBB España "charla" sobre el tema de soporte a diferentes versiones, en Enero del 2017 se cerrará el soporte phpBB 3.0 en el sitio oficial en Ingles.

Tras el anuncio de Fin de Soporte phpBB 3.0.x os recomendamos una vez más, actualizar a phpBB 3.1.x o phpBB 3.2.x (que será lanzado en breve).

Quedan 7 meses para el cierre oficial de dicho soporte para esa versión, tiempo más que suficiente para actualizar vuestros foros. :wink:

Después del 1 de Junio del 2017 nosotros, NO daremos soporte para phpBB 3.0.x solamente se dará soporte para conversiones de foro a versiones 3.1 y/o 3.2 son unos pocos meses más para que actualicéis vuestros foros.

imagenGracias.

La Administración de phpBB España.
CDB Extensiones Oficiales para phpBB
Extensiones para 3.1.x 3.2.x 3.1.x y 3.2.x
Temas
Título Estadísticas Último mensaje
0 Respuestas 
6050 Vistas
por ThE KuKa
06 Jun 2016, 20:29
Temas
Título Estadísticas Último mensaje
0 Respuestas 
133 Vistas
por ThE KuKa
15 Abr 2017, 18:26
0 Respuestas 
84 Vistas
por ThE KuKa
15 Abr 2017, 18:21
2 Respuestas 
858 Vistas
por ThE KuKa
12 Abr 2017, 19:52
0 Respuestas 
147 Vistas
por ThE KuKa
10 Abr 2017, 19:14
1 Respuestas 
512 Vistas
por ThE KuKa
10 Abr 2017, 18:54
4 Respuestas 
1166 Vistas
por ThE KuKa
10 Abr 2017, 18:51
1 Respuestas 
149 Vistas
por ThE KuKa
10 Abr 2017, 18:48
1 Respuestas 
661 Vistas
por ThE KuKa
09 Abr 2017, 20:54
0 Respuestas 
113 Vistas
por ThE KuKa
09 Abr 2017, 17:05
2 Respuestas 
731 Vistas
por ThE KuKa
09 Abr 2017, 16:34
3 Respuestas 
4155 Vistas
por ThE KuKa
09 Abr 2017, 16:30
2 Respuestas 
307 Vistas
por ThE KuKa
09 Abr 2017, 16:24
1 Respuestas 
336 Vistas
por ThE KuKa
09 Abr 2017, 16:17
2 Respuestas 
846 Vistas
por ThE KuKa
08 Abr 2017, 14:36
2 Respuestas 
467 Vistas
por ThE KuKa
08 Abr 2017, 14:31
  • 1
  • 2
  • 3
  • 4
  • 5
  • 17

:sweat: :sweat: :sweat:

extension de redes sociales

Utiliza OneAll Social Login Es estable y funciona […]

hola revisa esto: fijate q algos pack traen el .p[…]

Obligar presentaciones en 3.2

Yo la estoy usando en 3.2 y va bien...por eso se l[…]