imagenHace unos días que el "Staff" de phpBB España "charla" sobre el tema de soporte a diferentes versiones, en Enero del 2017 se cerrará el soporte phpBB 3.0 en el sitio oficial en Ingles.

Tras el anuncio de Fin de Soporte phpBB 3.0.x os recomendamos una vez más, actualizar a phpBB 3.1.x o phpBB 3.2.x (que será lanzado en breve).

Quedan 7 meses para el cierre oficial de dicho soporte para esa versión, tiempo más que suficiente para actualizar vuestros foros. :wink:

Después del 1 de Junio del 2017 nosotros, NO daremos soporte para phpBB 3.0.x solamente se dará soporte para conversiones de foro a versiones 3.1 y/o 3.2 son unos pocos meses más para que actualicéis vuestros foros.

imagenGracias.

La Administración de phpBB España.
Rangos para nuestros foros phpBB 3
Temas
Título Estadísticas Último mensaje
0 Respuestas 
6049 Vistas
por ThE KuKa
06 Jun 2016, 20:29
Temas
Título Estadísticas Último mensaje
 Rango para phpBB
por Raffy  - 08 Feb 2013, 23:52 Vista previa
3 Respuestas 
4044 Vistas
por mystogan
23 Sep 2013, 00:24
3 Respuestas 
4057 Vistas
por lachi06025
15 Ene 2013, 20:17
1 Respuestas 
3680 Vistas
por uruguayito
19 Dic 2012, 12:38
2 Respuestas 
3437 Vistas
por DarK_Fire
12 Dic 2012, 16:32
1 Respuestas 
2949 Vistas
por Leónidas9
14 Sep 2012, 21:59
2 Respuestas 
3361 Vistas
por Leónidas9
03 Ago 2012, 12:51
5 Respuestas 
3674 Vistas
por mystogan
06 Jul 2012, 22:10
2 Respuestas 
3196 Vistas
por uruguayito
13 Abr 2012, 21:51
7 Respuestas 
4634 Vistas
por AHRenji
13 Abr 2012, 20:27
3 Respuestas 
3661 Vistas
por AHRenji
13 Abr 2012, 20:21
1 Respuestas 
2976 Vistas
por DaVidU
07 Dic 2011, 23:17
6 Respuestas 
3976 Vistas
por rayomcqueen
12 Nov 2011, 10:09
4 Respuestas 
3754 Vistas
por _-_NauzeT_-_
02 Sep 2011, 01:59
11 Respuestas 
5625 Vistas
por jmee84
22 Ago 2011, 08:34
4 Respuestas 
4732 Vistas
por mystogan
13 Ago 2011, 23:30
extension de redes sociales

Utiliza OneAll Social Login Es estable y funciona […]

Datos de Soporte - Inicio URL:www.tmax.es/foru[…]

hola revisa esto: fijate q algos pack traen el .p[…]

Obligar presentaciones en 3.2

Yo la estoy usando en 3.2 y va bien...por eso se l[…]